Технический форум
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 16.08.2016, 00:19   #1 (permalink)
ВиВат
Новичок
 
Регистрация: 16.08.2016
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Железо или Windows XP?

На комп. установлены 2 системы на одном HDD. При загрузке XP, через час, полтора начинает моргать экран каждые 10сек. Перезагружаешся в WINDOWS7, работает без сбоев. Замена монитора и видеокарты не помогла, что это может быть?!
ВиВат вне форума   Ответить с цитированием

Старый 16.08.2016, 00:19
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Участники нашего форума создавали похожие тем ранее

Помогите определить кто виноват windows или железо
Установка Windows 7 Professional with sp1 x64 на чистое железо

Старый 16.08.2016, 00:58   #2 (permalink)
Ваня
Почётный Шарлотан
 
Аватар для Ваня
 
Регистрация: 27.08.2010
Адрес: Культурная столица России
Сообщений: 8,067
Записей в дневнике: 44
Сказал(а) спасибо: 288
Поблагодарили 219 раз(а) в 50 сообщениях
Репутация: 56543
По умолчанию

Как именно моргать?
__________________
Четырехмерный Хаос!
Ваня вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 08:08.


Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.