Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 16.12.2008, 21:16   #1 (permalink)
Игорик
Member
 
Регистрация: 16.12.2008
Сообщений: 12
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Проблема материнской платы MSI P35 Platinum

Мать MSI P35 Platinum
проц. E6850
DDR2 PC6400 1024M OCZ Platinum Revision
блок питания 700ватт
При нажатии на кнопку пуск при включении ПК комп. начинает загружаться потом резко выключается. После паузы около трёх секунд происходит повторный пуск и начинается нормальный процесс загрузки. Если ПК работает и надо перезагрузить систему перезагрузка происходит без сбоев. Сбой при запуске происходит только на остывшем, хотя бы минут 15, ПК.
Игорик вне форума   Ответить с цитированием

Старый 16.12.2008, 21:16
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Ранее наши участники создавали похожие обсуждения

Температура материнской платы 145 С
Проблема с подключением материнской платы
Драйвер материнской платы

Старый 16.12.2008, 23:16   #2 (permalink)
DiM
Luke Skywalker
 
Аватар для DiM
 
Регистрация: 16.03.2008
Сообщений: 13,585
Записей в дневнике: 3
Сказал(а) спасибо: 944
Поблагодарили 243 раз(а) в 108 сообщениях
Репутация: 35213
По умолчанию

Возможно это происходит из-за блока питания.
DiM вне форума   Ответить с цитированием
Старый 17.12.2008, 00:26   #3 (permalink)
alex_13
Member
 
Регистрация: 10.02.2008
Сообщений: 18
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

А может быть и что-то с кондесаторами на материнке! У меня было типа такого, когда произошло короткое замыкание. Тогда комп тоже поначалу не хотел включаться, перезагружался, но когда конденсаторы заряжались, то работал как обычно.
alex_13 вне форума   Ответить с цитированием
Старый 17.12.2008, 09:08   #4 (permalink)
sedoy
Преданный партиец "ПЛВ"
 
Аватар для sedoy
 
Регистрация: 30.04.2008
Адрес: Bora-Bora
Сообщений: 13,814
Записей в дневнике: 4
Сказал(а) спасибо: 303
Поблагодарили 146 раз(а) в 59 сообщениях
Репутация: 44838
По умолчанию

Цитата:
Сообщение от Игорик Посмотреть сообщение
Мать MSI P35 Platinum
проц. E6850
DDR2 PC6400 1024M OCZ Platinum Revision
блок питания 700ватт
При нажатии на кнопку пуск при включении ПК комп. начинает загружаться потом резко выключается. После паузы около трёх секунд происходит повторный пуск и начинается нормальный процесс загрузки. Если ПК работает и надо перезагрузить систему перезагрузка происходит без сбоев. Сбой при запуске происходит только на остывшем, хотя бы минут 15, ПК.
именно выключается?или перестает работать кулер процессора?это разные вещи.индикация винта и питания работает?возможно в биосе задана температура включения кулера процессора.при включении он (кулер) запускается,потом начинает работать программа контроля за температурой проца и ,если она ниже чем стоит в биосе(а она ниже,тем более вы пишете,что это происходит с холодным компом),то происходит выключение кулера процессора.без работающего кулера проц быстро набирает температуру и срабатывает включение кулура,которое,возможно вы путаете с повторным включением компьютера.попробуйте отключить в биосе Fan control процессора.если проблема исчезнет,значит дело в этом.
__________________
"Урраа!!! Зарработало!!!"
sedoy вне форума   Ответить с цитированием
Старый 17.12.2008, 21:20   #5 (permalink)
Игорик
Member
 
Регистрация: 16.12.2008
Сообщений: 12
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Спасибо за ответы.
Выключается вся индикация на плате кроме питания.
Блок питания стоял на предыдущей матери и всё было в порядке. Перезагрузка пошла сразу после установки новой материнки.
По светоиндикаторам установленным на плате можно понять ошибку - " процессор неисправен или неправильно установлен". При повторном пуске такой индикации нет.
При загрузке ПК вентелятор(проц) вообще не включается, начинает работать через секунд 20 -40.
Игорик вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 17.12.2008, 21:26   #6 (permalink)
Игорик
Member
 
Регистрация: 16.12.2008
Сообщений: 12
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от alex_13 Посмотреть сообщение
А может быть и что-то с кондесаторами на материнке! У меня было типа такого, когда произошло короткое замыкание. Тогда комп тоже поначалу не хотел включаться, перезагружался, но когда конденсаторы заряжались, то работал как обычно.
Мне тоже так кажется, насколько это опасно для ПК?
Может это микротрещина?
Махнуть рукой или искать причину? ПК работает уже полгода с новой матерью, проблем кроме пуска нет.
Предыдущая матер. плата была исправна, заменил из-за нового процессора.
Может попробовать по новой разобрать и собрать весь системн. блок?
Игорик вне форума   Ответить с цитированием
Старый 18.12.2008, 22:30   #7 (permalink)
alex_13
Member
 
Регистрация: 10.02.2008
Сообщений: 18
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

После замыкания комп у меня работал года два, пока я сам его не проапгрейдил и не поменял материнку! Кроме небольшого раздражения при включении, меня остальное всё устраивало! А так смотри сам, если ты уверен, что проблема в материнке, то можешь отнести её в сервис центр, может там починят (мне кстати, так и не смогли починить, т.к. там еще выгорели кое-какие дорожки)! А можешь и оставить всё как есть, в принципе если пол года работает, то должен работать и дальше. Но на всякий случай проверь и что-нибудь еще, может действительно что-то в настройках биоса.
alex_13 вне форума   Ответить с цитированием
Старый 18.12.2008, 23:01   #8 (permalink)
Игорик
Member
 
Регистрация: 16.12.2008
Сообщений: 12
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Биос перепроверил весь, вроде всё правильно.
Наверное всё таки на Новогодние праздники попробую перебрать.
Я попробовал память нарастить до 8 гб, так комп перестал загружатся вообще, но не сразу а после нескольких дней работы. Память отдал на проверку, она оказалась со странностями. Вот я думаю не моя ли материнка виновата?
А отдавать системник кому то, боюсь.
Игорик вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
msi p35 platinum

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 22:43.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.