Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 25.06.2008, 00:05   #1 (permalink)
svetiks
Member
 
Регистрация: 08.03.2008
Сообщений: 94
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Как запустить диск creative sound blaster

хочу запустить диск creative sound blaster, а мне выдают такую информацию-установка не могла обнаружить ни какой звуковой карты аудио взрывателя на вашей системе. что делать?????????????????? помогите!!!!!!!!!!!!!!!!!!!!!!!! совсем без звука сижу.
svetiks вне форума   Ответить с цитированием

Старый 25.06.2008, 00:05
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Иногда самым эффективным в решении проблемы является прочтение схожих тем

Sound Blaster Live 5.1
Creative Sound Blaster Live 5.1 (Model: SB0100)
Creative Sound Blaster Audigy SE

Старый 25.06.2008, 04:14   #2 (permalink)
Aleksan
IT - Specialist
 
Аватар для Aleksan
 
Регистрация: 08.12.2007
Сообщений: 6,874
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 5924
По умолчанию

На ХР:
свойства компьютера/оборудование/диспетчер устройств/звук. где стоят "вопросики" - кнопка "обновить драйвер".
Aleksan вне форума   Ответить с цитированием
Старый 25.06.2008, 22:40   #3 (permalink)
svetiks
Member
 
Регистрация: 08.03.2008
Сообщений: 94
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от Aleksan
На ХР:
свойства компьютера/оборудование/диспетчер устройств/звук. где стоят "вопросики" - кнопка "обновить драйвер".
спасибо
svetiks вне форума   Ответить с цитированием
Старый 30.12.2009, 19:20   #4 (permalink)
ryslan
Новичок
 
Регистрация: 30.12.2009
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию Системник включается монитор не работает

Здравствуйте,возникла такая проблема включаю комп системник грузица а монитор не работает, лампочка питания на мониторе работает, системник при загрузке не издает характерных звуков, пробывал подключить монитор к буку загружался до входа в ОС потом опять затух, чистил видеокарту не помогло на видюше не видно не каких перегораний, видюха GeForce 6600 GT, да и поначалу он загружался с раз через раз то не работал то загружался а ща уже второй день вобще не включается, прошу помочь кто знает.
ryslan вне форума   Ответить с цитированием
Старый 30.12.2009, 19:22   #5 (permalink)
pino2007
Заядлый Linux'ойд
 
Аватар для pino2007
 
Регистрация: 21.03.2007
Сообщений: 23,162
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 212
По умолчанию

Цитата:
Сообщение от ryslan Посмотреть сообщение
Здравствуйте,возникла такая проблема включаю комп системник грузица а монитор не работает, лампочка питания на мониторе работает, системник при загрузке не издает характерных звуков, пробывал подключить монитор к буку загружался до входа в ОС потом опять затух, чистил видеокарту не помогло на видюше не видно не каких перегораний, видюха GeForce 6600 GT, да и поначалу он загружался с раз через раз то не работал то загружался а ща уже второй день вобще не включается, прошу помочь кто знает.
А с другим монитором пробовали грузиться?
pino2007 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 30.12.2009, 19:25   #6 (permalink)
ryslan
Новичок
 
Регистрация: 30.12.2009
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Цитата:
Сообщение от Waldemar Sorychta Посмотреть сообщение
А с другим монитором пробовали грузиться?
нет с другим не пробывал, думаете видюха политела ?
ryslan вне форума   Ответить с цитированием
Старый 30.12.2009, 19:52   #7 (permalink)
pino2007
Заядлый Linux'ойд
 
Аватар для pino2007
 
Регистрация: 21.03.2007
Сообщений: 23,162
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 212
По умолчанию

Цитата:
Сообщение от ryslan Посмотреть сообщение
нет с другим не пробывал, думаете видюха политела ?
У Вас какая-то многогранная проблема. Системник при включении не издает "характерных" звуков. Должен пискнуть. Монитор, подключенный к ноутбуку тоже гаснет. Кто виноват - видеокарта или еще что предстоит выяснить.

---------- Добавлено в 15:52 ---------- Предыдущее сообщение было написано в 15:28 ----------

ryslan, какие сигналы издает системный блок при включении?
pino2007 вне форума   Ответить с цитированием
Старый 30.12.2009, 22:24   #8 (permalink)
imported_kana
Member
 
Аватар для imported_kana
 
Регистрация: 29.12.2009
Сообщений: 45
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
Cool

[QUOTE=ryslan;139722]Здравствуйте,возникла такая проблема включаю комп системник грузица а монитор не работает, лампочка питания на мониторе работает, системник при загрузке не издает характерных звуков, пробывал подключить монитор к буку загружался до входа в ОС потом опять затух, чистил видеокарту не помогло на видюше не видно не каких перегораний, видюха GeForce 6600 GT, да и поначалу он загружался с раз через раз то не работал то загружался а ща уже второй день вобще не включается, прошу помочь кто знает.[/Q

Тоже была такая проблема, системник гудит а монитор в режиме ожидания, чо только не делал, разобрал почти все, материнку вытащил, все что можно снять поснимал, пропылесосил, вроде помогло, заработал но не знаю на долго ли
imported_kana вне форума   Ответить с цитированием
Старый 30.12.2009, 22:50   #9 (permalink)
Павел.С
Member
 
Аватар для Павел.С
 
Регистрация: 28.05.2009
Сообщений: 125
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 3
По умолчанию

А монитор какой? ЖК или ЭЛТ? еслт ЭЛТ и старенький то он дожил свое, а если ЖК то кроме сервиса никто ничем не поможет, да и в сервесе врядли обрадуют.
Павел.С вне форума   Ответить с цитированием
Старый 01.01.2010, 03:10   #10 (permalink)
ryslan
Новичок
 
Регистрация: 30.12.2009
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Цитата:
Сообщение от Waldemar Sorychta Посмотреть сообщение
У Вас какая-то многогранная проблема. Системник при включении не издает "характерных" звуков. Должен пискнуть. Монитор, подключенный к ноутбуку тоже гаснет. Кто виноват - видеокарта или еще что предстоит выяснить.

---------- Добавлено в 15:52 ---------- Предыдущее сообщение было написано в 15:28 ----------

ryslan, какие сигналы издает системный блок при включении?
вот в том то и дело что не каких не издает и на системнике при включении моргает красный индикатор что комп грузится но моршает буквально секунды 3 а патом только зеленый индикатор горит =\
ryslan вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
обновить драйвер

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 07:33.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.