Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 24.12.2009, 09:28   #21 (permalink)
Z e ll
Новичок
 
Регистрация: 23.12.2009
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

значить случилось это на одном системнике атлон 2.5+ я подумал сначало что винда пару раз пытался переустановить выходило одно и тоже я решил что это материнка взял 2ой комп семтрон 2.2+ туда поставил с старого компа только видюху джфорсе 5200 фх 128мб и винт тоже не сколько раз попробывал поставить винду не чего не получилось одно и тоже было что на том компе что на этом. решил что видюха взял радеон 9550 на неё вообще дрова не ставились пытался всякие поставить каждый раз при перезагрузке искалось новое оборудование - видюха попробывал другую видюху джфорсе 5200 фх 256мб и всеровно тоже самое все. с термопастой норм все на всех процах на нес её. дрова ставил не одни.
Z e ll вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
semptron 2600+

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 05:55.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.