Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 04.05.2008, 15:26   #1 (permalink)
antart
Новичок
 
Регистрация: 04.05.2008
Сообщений: 11
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию p4p800-e тормозит при загрузке

биос 009 перепрошит ,прц семп 2,5 вид 7600 при устанновки винды хр сильно тормозит если включено в биосе юсб и сетевуха
antart вне форума   Ответить с цитированием

Старый 04.05.2008, 15:26
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Подскажу вам, что просмотр похожих тем является очень эффективным методом решения проблемы

P4P800-X тихо умерла
Выбор видеокарты на ASUS P4P800-E Deluxe
P4P800-E Delukxe перегрев южного моста
Совместимость RadeOn HD3850 + Asus P4P800
Выбор оперативки для asus p4p800-vm

Старый 06.05.2008, 12:49   #2 (permalink)
Max
Компьютерщик
 
Регистрация: 12.02.2008
Сообщений: 10,819
Записей в дневнике: 36
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 8045
По умолчанию

antart
Значит "криво" перепрошили БИОС...
Max вне форума   Ответить с цитированием
Старый 06.05.2008, 16:48   #3 (permalink)
antart
Новичок
 
Регистрация: 04.05.2008
Сообщений: 11
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

дело в том что и при старом биосе та же прблема. При отключеном в биосе- юсб - загружается винда стандартно но потом
находит сетевой контролер и виснет --------- с юсб зависает при загрузке
antart вне форума   Ответить с цитированием
Старый 02.12.2009, 17:50   #4 (permalink)
Майя
Новичок
 
Регистрация: 02.12.2009
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию После переустановки на ноутбуке ОС пропал звук

Доброго всем времени суток. Господа, объясните, пожалуйста, для "особо одарённых", как восстановить звук. Поменяли ОС на ХР, много информации прочитала, пробовала и не получается.

1. В диспетчере уст-в, жёлтый значок у " Аудиоустройство на шине hidh definition audio".
2. Зашла, попыталась переустановить, пишет что устройство не найдено.
3. Скачала Realtek Hihg Definition Audio Driver R.213
4. Установила на комп
5. читайте п.1 и п.2
6. Пытаюсь переустановить и указать путь к файлу, его система не видит.
7. Перемещала "это" в разные папки и именно они не открываются, а если открываются, то его там нет.



Подскажите, что делать...
Майя вне форума   Ответить с цитированием
Старый 02.12.2009, 18:08   #5 (permalink)
Rekrut
Member
 
Аватар для Rekrut
 
Регистрация: 29.02.2008
Сообщений: 792
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Майя, с ноутбуком в комплекте диски были?
модель ноута в студию
Rekrut вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
перепрошивка биоса

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 04:32.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.