Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Любые вопросы от новичков


Ответ
 
Опции темы Опции просмотра
Старый 15.02.2016, 19:37   #1 (permalink)
Pai
Новичок
 
Регистрация: 15.02.2016
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Проблема с видеокартой

Во общем проблема такая: Походу моя видеокарта все. Отслужила свое. Кароче. Играл я спокойно себе в игру, как бац, картинка повисла, да еще и с этим противныым звуком, ну я перезагрузил систему, в итоге вылез синий экран смерти с ошибкой 0x00000116 , блин не могу вставить ссылку на скрин с ошибкой
В общем прогуглив с ноутбука, я узнал, что это ошибка из-за проблем с видеокартой или драйверами к ней. Я включил комп в безопасном режиме, удалил драйвера видеокарты. После перезагрузки компьютер включился, соответственно без драйверов, я обновил драйвера на более новые, но после перезагрузки, выходит все такой же синий экран смерти с этой ошибкой. Пришлось снова в безопасном режиме удалять драйвера, что бы система загрузилась.
Вот такая вот хрень кароче. В гугле ничего конкретного я найти не смог, последняя надежда на вас. Помогите чем сможете, но скорее всего видеокарте моей всетаки конец пришел.
Вот мой компьютер:
intel Core i5-2500 CPU
8 ГБ памяти
Geforce GTX 560 TI
Pai вне форума   Ответить с цитированием

Старый 15.02.2016, 19:37
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Не исключено, что ваша проблема уже решена в аналогичных топиках

Проблема с видеокартой
Проблема с видеокартой
Проблема с видеокартой
Проблема с видеокартой

Старый 15.02.2016, 21:21   #2 (permalink)
IIoJIb3oBaTeJIb
Специалист
 
Аватар для IIoJIb3oBaTeJIb
 
Регистрация: 14.09.2013
Сообщений: 396
Сказал(а) спасибо: 0
Поблагодарили 10 раз(а) в 8 сообщениях
Репутация: 1473
По умолчанию

Цитата:
Сообщение от Pai Посмотреть сообщение
Geforce GTX 560 TI
Не гонял карту?
IIoJIb3oBaTeJIb вне форума   Ответить с цитированием
Старый 15.02.2016, 22:02   #3 (permalink)
Pai
Новичок
 
Регистрация: 15.02.2016
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от IIoJIb3oBaTeJIb Посмотреть сообщение
Не гонял карту?
Нет не разгонял
Pai вне форума   Ответить с цитированием
Старый 16.02.2016, 11:57   #4 (permalink)
kapral30
Анша Абдуль братья
 
Аватар для kapral30
 
Регистрация: 01.11.2013
Сообщений: 588
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Репутация: 428
По умолчанию

Проверь работают-ли куллеры на карте. Продуй пыль на ней.
kapral30 вне форума   Ответить с цитированием
Старый 16.02.2016, 19:44   #5 (permalink)
Daniellos
Хозяин Медной Горы
 
Аватар для Daniellos
 
Регистрация: 01.08.2011
Адрес: Армавир
Сообщений: 11,399
Записей в дневнике: 6
Сказал(а) спасибо: 506
Поблагодарили 73 раз(а) в 22 сообщениях
Репутация: 39076
По умолчанию

Подобная проблема бывает, если неисправна VRAM, либо вздулись электролитические конденсаторы.
Daniellos вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 13:35.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.