Технический форум
Вернуться   Технический форум > Форум по мобильным устройствам > Планшеты, коммуникаторы, телефоны и софт к ним > Прочее > Плееры


Ответ
 
Опции темы Опции просмотра
Старый 03.09.2013, 20:43   #1 (permalink)
Sony
~~~~~~
 
Аватар для Sony
 
Регистрация: 16.03.2011
Сообщений: 944
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 463
Unhappy Explay Q10

explay q10 принесли его на ремонт еще давненько и владельцы походу просто избавились от него, есть с ним проблема он не включается небыло катушки l1 я кинул за место неё перемычку, зарядка на плеер идет, но при этом всем греется сильно D1 что может быть? диод по прибору прозванивается только в одну сторону как и положено, уже все мозги вынес себе им что может с ним случиться еще куда копать
Sony вне форума   Ответить с цитированием

Старый 03.09.2013, 20:43
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Внимательно пролистайте похожие темы

Помогите с Explay MID-725
Explay PSS-115

Старый 07.09.2013, 13:45   #2 (permalink)
Sony
~~~~~~
 
Аватар для Sony
 
Регистрация: 16.03.2011
Сообщений: 944
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 463
По умолчанию

я так понимаю некто не знает
Sony вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 00:00.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.