Технический форум
Вернуться   Технический форум > Общение по интересам > Бытовая техника и электроника, фото


Ответ
 
Опции темы Опции просмотра
Старый 10.09.2012, 21:04   #1 (permalink)
Денис2011
Member
 
Аватар для Денис2011
 
Регистрация: 06.02.2011
Сообщений: 575
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2429
По умолчанию Автомагнитола CF-8BEU

Здравствуйте. Дали магнитолу CF-8BEU, она не включается. Схему нигде не нашел или плохо искал. Фоткал с телефона, за качество фоток не ругайтесь. Хотелось бы ее запустить, с чего начинать?
Миниатюры
dsc00065.jpg   dsc00066.jpg   dsc00072.jpg   dsc00073.jpg   dsc00076.jpg  

20080513082043_img.jpg   20080513082044_img2.jpg   nissalmeraclaspin-.jpg  
Денис2011 вне форума   Ответить с цитированием

Старый 10.09.2012, 21:04
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Наверняка в похожих темах есть информативные ответы

Автомагнитола и TDA 1562
Автомагнитола не работает
Автомагнитола

Старый 10.09.2012, 21:26   #2 (permalink)
pitr.sav
Member
 
Регистрация: 28.06.2012
Сообщений: 487
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 296
По умолчанию

При включении свет (индикаторов) есть?
pitr.sav вне форума   Ответить с цитированием
Старый 10.09.2012, 21:27   #3 (permalink)
Денис2011
Member
 
Аватар для Денис2011
 
Регистрация: 06.02.2011
Сообщений: 575
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2429
По умолчанию

Нет, нету ничего.
Денис2011 вне форума   Ответить с цитированием
Старый 10.09.2012, 21:29   #4 (permalink)
pitr.sav
Member
 
Регистрация: 28.06.2012
Сообщений: 487
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 296
По умолчанию

Подсоедините динамик к выходу: звук есть (гудение или что-либо еще)? Потрогайте элементы схемы: не перегреваются ли, посмотрите все резисторы - на целостность.
pitr.sav вне форума   Ответить с цитированием
Старый 10.09.2012, 21:31   #5 (permalink)
Денис2011
Member
 
Аватар для Денис2011
 
Регистрация: 06.02.2011
Сообщений: 575
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2429
По умолчанию

Подсоединял ничего нету, также ничего не греется, резисторы на вид целые.
Денис2011 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 10.09.2012, 21:32   #6 (permalink)
aborigen2010
Явный оптимист
 
Аватар для aborigen2010
 
Регистрация: 13.08.2010
Сообщений: 3,754
Сказал(а) спасибо: 2
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 7574
По умолчанию

А вот этот снимок откуда , там явно отображается какой то диапазон .
Миниатюры
nieiie-dhaaeei.jpg  
aborigen2010 вне форума   Ответить с цитированием
Старый 10.09.2012, 21:34   #7 (permalink)
Денис2011
Member
 
Аватар для Денис2011
 
Регистрация: 06.02.2011
Сообщений: 575
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2429
По умолчанию

Эту я с просторов интернета нашел. CF-8BEU | Erta
Денис2011 вне форума   Ответить с цитированием
Старый 10.09.2012, 21:34   #8 (permalink)
pitr.sav
Member
 
Регистрация: 28.06.2012
Сообщений: 487
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 296
По умолчанию

Значит не поступает питание - проверьте все входные диоды, провода (нет ли перелома), транзисторы на целостность (отпаяйте и проверьте - узнав расположение выводов в интернете).
pitr.sav вне форума   Ответить с цитированием
Старый 10.09.2012, 21:49   #9 (permalink)
Денис2011
Member
 
Аватар для Денис2011
 
Регистрация: 06.02.2011
Сообщений: 575
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2429
По умолчанию

питание проходит ко входу панельки, только поступает не ко всем контактам.
Денис2011 вне форума   Ответить с цитированием
Старый 10.09.2012, 21:52   #10 (permalink)
kna72
Member
 
Регистрация: 12.04.2011
Сообщений: 1,895
Сказал(а) спасибо: 8
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 9048
По умолчанию

Цитата:
Сообщение от Денис2011 Посмотреть сообщение
Подсоединял ничего нету, также ничего не греется, резисторы на вид целые.
Подключил два питающих плюсовых провода?
kna72 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 20:12.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.