Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Закрытая тема
 
Опции темы Опции просмотра
Старый 17.07.2011, 01:33   #11 (permalink)
s_-e_-r_-e_-g_a
Member
 
Аватар для s_-e_-r_-e_-g_a
 
Регистрация: 05.07.2011
Сообщений: 181
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 664
По умолчанию

Ну по идее да, оператива рабочая. Раз при подключении другого жесткого ничего не изменилось значит или материнка или блок питания. А при запуске на мониторе что-то показывает?
s_-e_-r_-e_-g_a вне форума  

Старый 17.07.2011, 01:33
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Дам вам темы в которых возможно есть ответы на интересующие вас вопросы

Сгорела сетевая карта или нет?
Сгорела микросхема
Перегрелся ноутбук
Сгорела видеокарта

Старый 17.07.2011, 10:39   #12 (permalink)
stek12
Member
 
Регистрация: 09.07.2011
Сообщений: 13
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от s_-e_-r_-e_-g_a Посмотреть сообщение
Ну по идее да, оператива рабочая. Раз при подключении другого жесткого ничего не изменилось значит или материнка или блок питания. А при запуске на мониторе что-то показывает?
нет моник не включается.иногда когда тольку переключаю тумблер на бп комп сразу сам включается не нажимая кнопку на передней панели.
stek12 вне форума  
Старый 17.07.2011, 11:18   #13 (permalink)
stek12
Member
 
Регистрация: 09.07.2011
Сообщений: 13
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

попробовал с другим бп тоже самое
stek12 вне форума  
Старый 17.07.2011, 11:42   #14 (permalink)
Fenix
404
 
Аватар для Fenix
 
Регистрация: 10.01.2010
Сообщений: 1,749
Записей в дневнике: 5
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 3868
По умолчанию

Протри контакты оперативки и попробуй переставить ее в соседний слот.
Посмотри не попало ли чего на материнку (болтик какой). Не насается ли она корпуса.
Fenix вне форума  
Старый 17.07.2011, 12:49   #15 (permalink)
stek12
Member
 
Регистрация: 09.07.2011
Сообщений: 13
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

перепробовал все из выше указанных,пробовал стирать контакты оперативки ластиком,вытаскивал материнку из корпуса и отдельно подключал все равно не пашет что это хз
stek12 вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 17.07.2011, 14:25   #16 (permalink)
-ЗЛОЙ-
Banned
 
Регистрация: 04.10.2010
Сообщений: 3,765
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2154
По умолчанию

узнай у знакомого - гарантия должна быть полюбому (или можно левую забацать там-же)
Попробуй следующее: отключи все кроме БП, проца и памяти, также пробуй без памяти. Чипсет и проц греются? Пробуй включить. Вентеляторы крутятся?
пробуй вставить PCI видео-карту
----------------------------------
Слушай! А может там все проще??? может биос слетел и видео-сигнал идет на интегрированную карточку? Может винчестера в списке устройств нет???
-ЗЛОЙ- вне форума  
Старый 17.07.2011, 14:39   #17 (permalink)
stek12
Member
 
Регистрация: 09.07.2011
Сообщений: 13
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от -ЗЛОЙ- Посмотреть сообщение
узнай у знакомого - гарантия должна быть полюбому (или можно левую забацать там-же)
Попробуй следующее: отключи все кроме БП, проца и памяти, также пробуй без памяти. Чипсет и проц греются? Пробуй включить. Вентеляторы крутятся?
пробуй вставить PCI видео-карту
----------------------------------
Слушай! А может там все проще??? может биос слетел и видео-сигнал идет на интегрированную карточку? Может винчестера в списке устройств нет???
вытащил материнку проц память и бп подключил нет реакции,снял с проца кулер проц греется чипсет тоже,вытащил память биос пропищал 3 раза,все вставил включил лампочка hdd все равно не мигает пробовал pci видюху все равно не включается винтеляторы крутятся норм.
stek12 вне форума  
Старый 17.07.2011, 14:42   #18 (permalink)
stek12
Member
 
Регистрация: 09.07.2011
Сообщений: 13
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

----------------------------------
Слушай! А может там все проще??? может биос слетел и видео-сигнал идет на интегрированную карточку? Может винчестера в списке устройств нет???[/QUOTE]у меня итак к интегрированной подключен монитор
stek12 вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Закрытая тема

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 03:26.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.