Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Закрытая тема
 
Опции темы Опции просмотра
Старый 25.02.2011, 23:21   #1 (permalink)
vvs-777
Новичок
 
Регистрация: 25.02.2011
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Помогите найти проблему в железе

Добрый день.
комп работает круглосуточно, проблем не было.
В последнее время возникла такая ПРОБЛЕМА: если выключить комп и потом включить, он начинает грузиться, биос дает сигнал (всё нормально), загружается первый экран, потом резкая перезагрузка и.. самое интересное: монитор не горит, вентиляторы крутятся, индикатор загрузки (желтый) на системнике очень часто моргает - постоянно но не ярко, а по звуку железа (работа винчестера и др железа) создается ощущение, что система постоянно перезапускается - каждые 2-3 секунды. При этом кнопка выключения не работает (даже если её держать нажатой), вырубаю только выключателем на блоке питания, и всё по новой... на 10-15 раз система запускается нормально, все работает как угодно долго, пока не выключишь комп. Одна интересная особенность: если перезагружаешь комп (пуск, меню, перезагрузка), то всё нормально.

Уже голову сломал, не могу понять, в чем причина. От пыли чистил, крепления все проверял, запускал комп без видюхи и жестких дисков - то же самое. Грешу на блок питания (ему год), но не знаю как его проверить

Блок питания - 580 ватт, ОС - Виста, мать P5B-E, видюха - GF8800 GTS, проц. интел 6800.

Кто может, помогите
vvs-777 вне форума  

Старый 25.02.2011, 23:21
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Возможно такое, что на форуме такую проблему уже решили

Помогите решить проблему с интернетом: не грузит страницы
Помогите решить проблему с переустановкой Windows
Помогите решить мою проблему

Старый 26.02.2011, 01:06   #2 (permalink)
-ЗЛОЙ-
Banned
 
Регистрация: 04.10.2010
Сообщений: 3,765
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2154
По умолчанию

БП или мать...
проверять методом пере-тыка - брать заведомо рабочие
-ЗЛОЙ- вне форума  
Старый 26.02.2011, 01:19   #3 (permalink)
Iscander
Member
 
Регистрация: 02.08.2009
Сообщений: 56
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Была похожая ситуация! Я уже думал опускать руки! Сразу к БП пошел и оказался прав. При вскрытии оказалось, что один конденсатор вздувшийся, а один вообще на одной ножке шатался! Чуть подпаял одноногого, заменил вздувшийся (!!!ТОЙ ЖЕ ЕМКОСТИ И ВОЛЬТАЖА!!!) и вот до сих пор работаю, где-то полгода точно! Проверьте!
Еще на материнке, а также в БП, разумеется, визуально проверьте вздувшиеся конденсаторы или обгоревший текстолит! Также посмотрите на другие детали, чтобы были без трещин, обгоревших элементов.

Последний раз редактировалось Iscander; 26.02.2011 в 01:25 Причина: Забыл предупредить про емкость и вольтаж
Iscander вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Закрытая тема

Метки
ё по новой..

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 15:31.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.