Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Ответ
 
Опции темы Опции просмотра
Старый 22.05.2009, 12:28   #1 (permalink)
Nijak_Rm
Новичок
 
Регистрация: 22.05.2009
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Брак в целой серии STхххxxxx.11

Собрал комп: 6000+, biostar на nf560, samsung ddr2, 2gb-PC6400, 9800gt -palit, st3500320as 7200.11. Изначально всё работало как надо быть. Со временем стал зависать в элементарных играх, причём висяк аппаратный - стоп, звук трещит, картинка стала. Загружаться комп стал минут 15!!!!!!. Переставил винду sp2, sp3, win7 сборка 7077. Возникла новая проблема - загрузка винды, а именно распаковка файлов, занимает около 3 часов, при этом постоянно горит индикатор обращения к харду. Бывает и загрузится норм, работает долго, а бывает и с 3,4 раза. Ошибок на жестком не найдено, в тестах выдает всё на уровне. Поменял ddr2 на hynix, заменил sata шлейфы, питания - не помогло. Темп. проца, чипа и видео в норме, осталось поменять хард или мать. На что грешить???? Просто 2 сегейта xxxxx.11 уже выходили из строя по гарантии, но и biostar особого доверия не внушает. Кто сталкивался с подобной проблемой подскажите.
__________________________________________________ ______________
GigaByte не подводил ни разу!!!!!!
Nijak_Rm вне форума   Ответить с цитированием

Старый 22.05.2009, 12:28
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

К вашему вниманию темы, которые могут вам помочь своим содержанием

Проблемы и ремонт HP DV-6000 серии
Брак
В файл записать числа, у которых равна сумма цифр целой и дробной части .
ATI 5 серии
Обновление серии ноутбуков Asus Lamborghini - VX6 и VX7

Старый 22.05.2009, 13:04   #2 (permalink)
sedoy
Преданный партиец "ПЛВ"
 
Аватар для sedoy
 
Регистрация: 30.04.2008
Адрес: Bora-Bora
Сообщений: 13,814
Записей в дневнике: 4
Сказал(а) спасибо: 303
Поблагодарили 146 раз(а) в 59 сообщениях
Репутация: 44838
По умолчанию

проблема с прошивкой этих винтов(именно серия 7200.11.) признана производителем.обновить ее можно на Seagate Knowledge Base только внимательнее смотрите по модели.или по гарантии(если есть).
__________________
"Урраа!!! Зарработало!!!"
sedoy вне форума   Ответить с цитированием
Старый 22.05.2009, 13:12   #3 (permalink)
Nijak_Rm
Новичок
 
Регистрация: 22.05.2009
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

спасибо, пробуем..........
Nijak_Rm вне форума   Ответить с цитированием
Старый 22.05.2009, 13:33   #4 (permalink)
Le}{a
Специалист
 
Аватар для Le}{a
 
Регистрация: 06.03.2007
Сообщений: 2,756
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 608
По умолчанию

проблема именно с 10 и 11 серией, только вчера в никсе покупал винты и консультант проедложил вместо них вэдэшки
Le}{a вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
seagate knowledge base

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 19:37.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.