Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Ответ
 
Опции темы Опции просмотра
Старый 17.04.2009, 11:52   #1 (permalink)
pavik16
Member
 
Регистрация: 06.12.2008
Сообщений: 54
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Компьютер не проходит тест в начале загрузки

Здравствуйте уважаемые !
Срочно нужна помощь !!!
Собрал ПК из б/у комплектующих:
- материнка Asus P5BL2-E
- проц 3ГГц Intel 775 слот
- видео GF 7800 GTX 256 Мб
- память OCZ PC-5300 1024 Мб
В начале загрузки выходит это

http://s42.radikal.ru/i096/0904/f1/31929be3eb83t.jpg

и больше никаких реакций. На нажатие клавиатуры не реагирует (т.е. в настройки BIOS зайти не могу).
Видео, память, проц и HDD исправны – проверял на других ПК.
Большая просьба, подскажите, в чем дело и что нужно сделать ?
создавайте тему по 1 разу и не дублируйте
модератор

Последний раз редактировалось Eli; 17.04.2009 в 12:47
pavik16 вне форума   Ответить с цитированием

Старый 17.04.2009, 11:52
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Вы можете прочитать схожие топики - это не займет много времени

Не проходит сигнал на монитор
Компьютер после загрузки виснет полностью
Соединение проходит нормально, но страницы не открываются
Виртуальная сеть по Hamachi, не проходит пинг

Старый 17.04.2009, 12:55   #2 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

ну для начала открой крышку компа и онулируй биос (жампер около батарейки или вытащи саму батарейку на пару минут)
у тебя настройка биоса неправильная (кстате после чего такое началось?)
Разгоном занимался?

Последний раз редактировалось Eli; 17.04.2009 в 12:59
Eli вне форума   Ответить с цитированием
Старый 17.04.2009, 13:25   #3 (permalink)
pavik16
Member
 
Регистрация: 06.12.2008
Сообщений: 54
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от Лаборант Посмотреть сообщение
ну для начала открой крышку компа и онулируй биос (жампер около батарейки или вытащи саму батарейку на пару минут)
у тебя настройка биоса неправильная (кстате после чего такое началось?)
Разгоном занимался?
Обнулял. Не помогло. Разгоном не занимался.
pavik16 вне форума   Ответить с цитированием
Старый 17.04.2009, 14:37   #4 (permalink)
sedoy
Преданный партиец "ПЛВ"
 
Аватар для sedoy
 
Регистрация: 30.04.2008
Адрес: Bora-Bora
Сообщений: 13,814
Записей в дневнике: 4
Сказал(а) спасибо: 303
Поблагодарили 146 раз(а) в 59 сообщениях
Репутация: 44838
По умолчанию

в настройках БИОСа посмотри остановку системы при неработающих кулерах.
__________________
"Урраа!!! Зарработало!!!"
sedoy вне форума   Ответить с цитированием
Старый 18.04.2009, 00:48   #5 (permalink)
pavik16
Member
 
Регистрация: 06.12.2008
Сообщений: 54
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Большущее всем спасибо !!!
Поставил перемычку на джампере СHASSIS и все заработало как надо. Уже установил Windows и все к нему и даже обновил Биос — все прекрасно работает. Но появилась другая маленькая проблема — не срабатывает Q-Fan, т.е в настройках Биоса Q-Fan ставлю в Enable, а он не срабатывает. Как включить, подскажи.
Заранее благодарен

Последний раз редактировалось pavik16; 18.04.2009 в 00:52
pavik16 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 18.04.2009, 16:27   #6 (permalink)
pavik16
Member
 
Регистрация: 06.12.2008
Сообщений: 54
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Все, разобрался. Поменял 3-х проводный кулер на 4-х и все заработало.
Всем спасибо !
pavik16 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
не проходит тест

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 01:06.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.