Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Ответ
 
Опции темы Опции просмотра
Старый 06.02.2009, 00:17   #1 (permalink)
sasharadik
Новичок
 
Регистрация: 06.02.2009
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
Exclamation TFT sasmsung нет изображения

У меня проблема! При включении компьютера,начинает моргать лампочка на мониторе,при этом виндовс грузиться.Монитор новый TFT sasmsung.Потом выключаю комп с розетки,вынимаю шнур с видиокарты,потом назад вставляю включаю компьютер в розетку и все пашет как ни в чем не бывало. В чем проблема люди помогите.?
sasharadik вне форума   Ответить с цитированием

Старый 06.02.2009, 00:17
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Посмотрите на эти темы, наверняка там уже есть нужные ответы

Нет изображения на мониторе
Нет изображения на экране
Плавает изображения
Нет изображения по DVI
Мои изображения
Искажение изображения

Старый 06.02.2009, 00:32   #2 (permalink)
Matrix
IT-Specialist
 
Аватар для Matrix
 
Регистрация: 12.04.2007
Сообщений: 2,906
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1442
По умолчанию

может шнур от моника к видеокарте плохой?
интегрированной видяхи нет?
Matrix вне форума   Ответить с цитированием
Старый 06.02.2009, 00:36   #3 (permalink)
sasharadik
Новичок
 
Регистрация: 06.02.2009
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

шнур новый!
интегралки нет
sasharadik вне форума   Ответить с цитированием
Старый 06.02.2009, 00:41   #4 (permalink)
Matrix
IT-Specialist
 
Аватар для Matrix
 
Регистрация: 12.04.2007
Сообщений: 2,906
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1442
По умолчанию

может с видяхой что то не то? при возможности попробуй заменить...
Matrix вне форума   Ответить с цитированием
Старый 06.02.2009, 23:39   #5 (permalink)
sasharadik
Новичок
 
Регистрация: 06.02.2009
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Вот видио не пробовал подкидывать,а вот моник,думал что в монике проблема,нет! Купил новый проблема осталась.Буду пробовать видио подкидывать.
sasharadik вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 14.02.2009, 15:13   #6 (permalink)
sasharadik
Новичок
 
Регистрация: 06.02.2009
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Все после переустановки винды.Т.е. поставил совсем другую сборку проблема исчезла.Видимо прошлая сборка по железу не подходила.
sasharadik вне форума   Ответить с цитированием
Старый 14.02.2009, 15:42   #7 (permalink)
Валерий
Злючий админ
 
Аватар для Валерий
 
Регистрация: 11.04.2007
Адрес: Санкт-Петербург
Сообщений: 38,652
Записей в дневнике: 69
Сказал(а) спасибо: 709
Поблагодарили 2,461 раз(а) в 369 сообщениях
Репутация: 168173
По умолчанию

Вот они проблемы с палёной виндой!
__________________
Пингвин птица гордая, пока не пнёшь - не полетит.
Валерий на форуме   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
tft sasmsung

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 13:53.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.