Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Ответ
 
Опции темы Опции просмотра
Старый 10.01.2009, 16:03   #1 (permalink)
Lester
Новичок
 
Регистрация: 10.01.2009
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Проблема с MSI MS-7260 v2.X K9N Neo

После включения питания компьютера згараются индикаторы(HDD LED, Power LED), но компьютер не загружаетя. На экране ничего - сигнал на монитор не идёт. Комп остаётся включённым, но ничего не происходит.
Отключал всу устройства отдельно и всё вместе. Вынул процессор, оперативу - никакого писка со стороны спикера - то же молчание.

Материнка MSI MS-7260 v2.X K9N Neo
Процессор AMD Athlon 64 X2 3800+
Блок питания 300W(думал в нём дело, но на 350W и 430W(PowerMan) то же самое)
Lester вне форума   Ответить с цитированием

Старый 10.01.2009, 16:03
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Проблему решать намного легче, если все о ней узнать

Проблема с вебкамерой на видеочатах + проблема с установкой драйверов на вебку
Проблема с обновленным BIOS(если вообще проблема)

Старый 10.01.2009, 17:05   #2 (permalink)
DarkStrom
Member
 
Аватар для DarkStrom
 
Регистрация: 03.08.2008
Сообщений: 2,320
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 185
По умолчанию

Вытащи с мамы батарейку. Подожди 10-15 мин.(чтобы ушёл заряд) или тыкни джампер Clear_cmos, если он есть. После этого батарейку на место, Power. Если картинка появится, иди в биос и выбери Load optimized Defaults, после чего поставь загрузку с жёсткого.
DarkStrom вне форума   Ответить с цитированием
Старый 11.01.2009, 22:42   #3 (permalink)
Shef
Новичок
 
Регистрация: 06.01.2009
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Если батарейка не помогла - скорее всего умерла мама....
Shef вне форума   Ответить с цитированием
Старый 11.01.2009, 22:55   #4 (permalink)
motohomiak
Member
 
Аватар для motohomiak
 
Регистрация: 31.12.2008
Сообщений: 66
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

посмотри, нет ли вздувшихся конденсаторов... сли мамка сама не выключается, то возможно с видюхой проблема... если имеются вздутия на кондерах, то мамка
motohomiak вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
msi ms-7260

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 22:51.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.