Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Закрытая тема
 
Опции темы Опции просмотра
Старый 14.02.2007, 20:26   #1 (permalink)
KUS
Генсек ПЛВ
 
Аватар для KUS
 
Регистрация: 02.02.2007
Адрес: г. Мурманск
Сообщений: 12,341
Записей в дневнике: 13
Сказал(а) спасибо: 104
Поблагодарили 18 раз(а) в 5 сообщениях
Репутация: 31007
По умолчанию Оптимальная температура процессора athlon 64 3000+

после игры примерно в течении часа, температура процессора 47-49 гр.по эвересту, нормально ли это? поцессор athlon 64 3000+ ? темп сист. платы примерно 48
__________________
Единая Гвинея.
KUS вне форума  

Старый 14.02.2007, 20:26
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

В данных топиках должна быть интересующая вас информация

Температура ядра у процессора Athlon 64x2 3800+
Athlon XP 3000+ Barton на A7N8X-LA
Оптимальная загрузка процессора

Старый 14.02.2007, 21:27   #2 (permalink)
V_Bond
Member
 
Регистрация: 26.11.2006
Сообщений: 788
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 23
По умолчанию

Нормально.... а в биосе при загрузке сколько ?
V_Bond вне форума  
Старый 14.02.2007, 21:32   #3 (permalink)
WeSt
Member
 
Регистрация: 04.01.2007
Сообщений: 141
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

норма вроде а в чем трабла? если будут перегревы сработают системы защиты...
WeSt вне форума  
Старый 14.02.2007, 21:52   #4 (permalink)
_-Sergey-_
Member
 
Регистрация: 29.07.2006
Сообщений: 1,484
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 60
По умолчанию

На матери немного горячё.А для процессора норма.
_-Sergey-_ вне форума  
Старый 14.02.2007, 23:21   #5 (permalink)
KUS
Генсек ПЛВ
 
Аватар для KUS
 
Регистрация: 02.02.2007
Адрес: г. Мурманск
Сообщений: 12,341
Записей в дневнике: 13
Сказал(а) спасибо: 104
Поблагодарили 18 раз(а) в 5 сообщениях
Репутация: 31007
По умолчанию

в биосе не смотрел, а по эвересту после пуска примерно 27 градусов у проца, а что для мамы 48 горячевато? наверное,пора пыль времён сдувать=), а насчёт траблов, просто в последний раз долго играл, и в конце игры комп чтото маленько подтормаживать стал, на следующий день загрузился- всё нормально. спасибо за ответы
__________________
Единая Гвинея.
KUS вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 13.12.2008, 05:33   #6 (permalink)
imported_Alexis
Новичок
 
Регистрация: 13.12.2008
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию Помогите пожалуйста по вопросу драйвера для видеоплаты!

У меня такая проблема: слетел драйвер для видюхи (nVidia GeForce 7600 GS), я его устанавливаю, но мне выдаётся сообщение "произошла ошибка при установке устройства. Отказано в доступе"
В чём может быть дело?? Заранее спасибо!
imported_Alexis вне форума  
Старый 13.12.2008, 05:55   #7 (permalink)
Denesis
Member
 
Аватар для Denesis
 
Регистрация: 06.12.2008
Сообщений: 6,964
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 139
По умолчанию

Сделайте следующее: Зайдите в Диспетчер устройств (WIN+Pause, вкладка "Оборудование"). Выберите вашу видеокарту - Свойства- вкладка Сведения- Код экземпляра устройства. Его перепишите сюда. Проверьте так же на вкладке "Оборудование", поле сразу после "Диспетчера устройств" - подписи драйверов (я не знаю как у вас, у меня на английском). Щелкните на той кнопе и проверьте разрешена ли установка неподписанных (непроверенных, несертифицированных, несовместимых) драйверов или нет. Если нет - разрешите. Также можно в диспетчере устройств выбрать вашу видеокарту - нажать в свойствах обновить драйвере. И там уже указать вручную папку (диск) с драйверами. Попробуйте.
Denesis вне форума  
Старый 13.12.2008, 12:23   #8 (permalink)
Мичиган
Guest
 
Сообщений: n/a
По умолчанию

Пожалуйста! Очень очень очень нужно, помогите! После переустановки Windows Vista на ноутбуке Samsung R25 plus слетели драйвера видеокарты ATI Radeon X2300. Установочного диска не осталось. Ноутбук видеокарту не видит, поэтому автоматический поиск в интернете выполнить не могу. Где можно скачать драйвера, и как их установить? Заранее благодарен за помощь.
 
Старый 13.12.2008, 13:49   #9 (permalink)
rkol
Member
 
Регистрация: 22.01.2007
Сообщений: 2,861
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 686
По умолчанию

Цитата:
Сообщение от Мичиган
Пожалуйста! Очень очень очень нужно, помогите! После переустановки Windows Vista на ноутбуке Samsung R25 plus слетели драйвера видеокарты ATI Radeon X2300. Установочного диска не осталось. Ноутбук видеокарту не видит, поэтому автоматический поиск в интернете выполнить не могу. Где можно скачать драйвера, и как их установить? Заранее благодарен за помощь.
Скачать на центре техподдержки например тут http://www.samsung.com/ Скачиваете в виде файла RAR,распаковываете в отдельную папку и производите установку
rkol вне форума  
Старый 13.12.2008, 16:22   #10 (permalink)
imported_Alexis
Новичок
 
Регистрация: 13.12.2008
Сообщений: 5
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию

Цитата:
Сообщение от Denesis
Сделайте следующее: Зайдите в Диспетчер устройств (WIN+Pause, вкладка "Оборудование"). Выберите вашу видеокарту - Свойства- вкладка Сведения- Код экземпляра устройства. Его перепишите сюда. Проверьте так же на вкладке "Оборудование", поле сразу после "Диспетчера устройств" - подписи драйверов (я не знаю как у вас, у меня на английском). Щелкните на той кнопе и проверьте разрешена ли установка неподписанных (непроверенных, несертифицированных, несовместимых) драйверов или нет. Если нет - разрешите. Также можно в диспетчере устройств выбрать вашу видеокарту - нажать в свойствах обновить драйвере. И там уже указать вручную папку (диск) с драйверами. Попробуйте.
я списал код экземпляра устройства (кстати в диспетчере устройств написано не nVidia GeForce 7600 GS, а просто Видеоконтроллер VGA-совместимый и с восклицательным знаком):

PCI\VEN_10DE&DEV_02E1&SUBSYS_82371043&REV_A2\4&299 CCBFA&0&0008

На вкладке "Подписывание драйверов" я изменил параметр с "Предупреждать - каждый раз предлагать выбор действия" на "Пропускать - устанавливать программное обеспечение и не запрашивать утверждения", однако при следующем нажатии на вкладку оказывается, что параметр вновь старый (т.е. "Предупреждать")

"Обновить драйвер" я уже делал, но он пишет что-то вроде "Не удалось найти более подходящего программного обеспечения для заданного устройства". Я даже скачивал другую, более позднюю версию драйвера, но всё равно не удавалось завершить установку.

Я забыл упомянуть - при включении компа (сразу после Memory testing) отображается едва уловимая надпись - Secondary IDE Channel no 80 conductor cable installed. Может ли это быть связано с драйвером видеокарты?
imported_Alexis вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Закрытая тема

Метки
athlon 64 3000+

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 20:19.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.