Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Ответ
 
Опции темы Опции просмотра
Старый 28.10.2008, 00:33   #1 (permalink)
verlorener
Новичок
 
Регистрация: 28.10.2008
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Проблема с жестким диском Maxtor 6Y080L0 (80 Гб)

Итак ситуация следующая.
В наличии у меня есть 3 материнские платы: GA-8s661FXM (была с самого начала), Albatron PX865PE Lite Pro (приобретен у знакомого) и MSI 651M-L

(MS-7005) (Купленна на Совке около месяца назад).
2 процессора: INTEL Celeron 2400 (478) (Был с самого начала) и Intel Pentium 4, 2400 MHz (приобретен вместе с "Альбатроном")
и 2 блока питания: GIT LC-B300ATX (был с самого начала) и Gembird CCC-PSU3 400W, ATX 1.3 приобретен 2 месяца назад)
Описываю что где:
Все началось с того, что после добрых 4 с половиной лет отличной работы мой GA и Целерон однажды просто не захотели включаться.
Признаки:
При нажатии на питание Кулер БП (GIT), процессорный и на видеокарте начинают вращаться. И тутже затухаю, ВСЕ! Следующее повторение

происходит через 1-1,5 мин.
Тут я разобрался и понял, что дело в блоке питания, силовые диоды и так далее.
Через месяц блок питания был заменен на новый Gembird. И происходит следующее:
Вентиляторы крутяться везде, жеский диск начинает вращаться, все, дальше не продвигаемся. И при нажатии на кнопку питания система на

выключаеться, только вытаскиванием из разетки все глушиться. После недолгих соображений я сообразил что видимо старый блок питания пробил

защиту и спалил МП. И еще накосячил следубющим образом - во время включенных кллеров выдернул шлейф АТХ-12 из матери, и на 12в контакте

пробила искра))) Надоже))), но на работу это некак не повлияло, все осталось как прежде.
МП (MSI 651M-L) была приобретена на ""Совке"" и благополучно встала на свое законное место в корпус! В нее же был воткнут процессор Celeron. Но

при включении ситуация повторилась и дпльше "Винта" дело не продвинулось.
Затем были приобретенны процессор P4 и Albatron, который по словам знакомого работают очень даже отлично. Собираю систему.
P4+Albatron+CCC+Кулер от пенька. Подключаю кабель к сети и....
Признаки:
Даже БЕЗ нажатия на питание загораеться красный диод на материнке: надпись слева от диода -LED1, под диодом - STBY LED. Как я понял это

означает что питание есть и материнка в режиме ожидания. И Плата ЮЖНОГО порта начинает стремительно нагреваться, 3-5 сек и дотронуться уже

невозможно.
1 Интересный факт. Блок питания GIT дает абсолютно такой же результат!
Тут в ход пошла материнка MSI.(+P4+CCC+Кулер от пенька)
Признаки:
Все включаеться, до "любимой" стадии с куллером, диоды HDD и Питания светяться, все монитор мигает. спикер молчит.
Тут интере6сный факт №2! Ставлю КУлер от целерона. ОППА! Все! Работает пищит спикер, грузиться, работаеться и играеться. И все бы нечего, но 2

недели назад началось следующее:
Играю, печатаю, смотрю фильм или чтото другое. Система залипает, из колонок начинает доноситься что то нечленораздельное,все ! Выключаю.
Включаю, все повторяеться до "любимого" пункта с HDD. Снамаю Куллер, вынимаю процессор, повторяю 5-10 раз. Работает. 2-3 дня. Затем

повторяеться.
3 Интересный факт. Теперь к "любимому" пункту с Винтом прибавилось приличное нагревание Северного моста. Покачто лечиться

следующим - снимаю процесор 5 - 10 раз, и жду пока остынет мост. если не помогает, можно немножко постучать по рдиатору "севера". Но с каждым

разом время не включающейся системы увеличиваетья.
4 Интересный факт. Подключая к старой матери (GA) новый блок питания, куллер на блоке питания и на процессоре крутиться. (Процессор

поставить не решаюсь, ибо боюсь что он прикажет долго жить).

Теперь, после всего вышеописанного бреда у меня следующие вопросы:

1. Можно чтото выжать из матерей: GA и Альбатрона.
2. Почему старый БП на GA не работал? А новый заработал?) (На Альбатроне, БП кулерами крутят оба)
3. Что с новой материнкой? Почему начал греться мост?
4. Что виновато в "любимом" пункте. С доходом до проверки Жесткого и без писка спикера?
verlorener вне форума   Ответить с цитированием

Старый 28.10.2008, 00:33
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Даю вам ссылки, пройдя по которым вы можете набраться много информации по вашему запросу

Проблема с жестким диском
Проблема с жестким диском
Проблема с жестким диском
Проблема с жестким диском.
Проблема с жестким диском
Проблема с жестким диском

Старый 28.10.2008, 10:00   #2 (permalink)
Джокер
Member
 
Аватар для Джокер
 
Регистрация: 05.09.2008
Сообщений: 976
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 85
По умолчанию

какой у тя жёсткий диск?
Джокер вне форума   Ответить с цитированием
Старый 28.10.2008, 13:32   #3 (permalink)
verlorener
Новичок
 
Регистрация: 28.10.2008
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Maxtor 6Y080L0 (80 Гб)
verlorener вне форума   Ответить с цитированием
Старый 28.10.2008, 13:37   #4 (permalink)
Джокер
Member
 
Аватар для Джокер
 
Регистрация: 05.09.2008
Сообщений: 976
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 85
По умолчанию

какая плата реально рабочая как-ты думаеш?
Джокер вне форума   Ответить с цитированием
Старый 28.10.2008, 13:44   #5 (permalink)
verlorener
Новичок
 
Регистрация: 28.10.2008
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от verlorener Посмотреть сообщение

Тут в ход пошла материнка MSI.(+P4+CCC+Кулер от пенька)
Признаки:
Все включаеться, до "любимой" стадии с куллером, диоды HDD и Питания светяться, все монитор мигает. спикер молчит.
Тут интере6сный факт №2! Ставлю КУлер от целерона. ОППА! Все! Работает пищит спикер, грузиться, работаеться и играеться. И все бы нечего, но 2 недели назад началось следующее:
Играю, печатаю, смотрю фильм или чтото другое. Система залипает, из колонок начинает доноситься что то нечленораздельное,все ! Выключаю.
Включаю, все повторяеться до "любимого" пункта с HDD. Снамаю Куллер, вынимаю процессор, повторяю 5-10 раз. Работает. 2-3 дня. Затем

повторяеться.
MSI 651M-L , но нераельно рабочая)
verlorener вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
maxtor 6y080l0 (80 гб)

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 18:11.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.