Технический форум купить трафик таргетированный
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо


Ответ
 
Опции темы Опции просмотра
Старый 09.05.2008, 12:47   #1 (permalink)
rover7266
Member
 
Регистрация: 02.12.2007
Сообщений: 47
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Шумы в системном блоке

Мне просто для себя надо понять как так?
Раньше что то шумело в компе только когда стукнешь по нему хорошенько он переставал шуметь :) Пылесосил его но не помогало
А потом добавил оперативной памяти и он перестал шуметь это вообще как так может быть мне просто интересно? :о
rover7266 вне форума   Ответить с цитированием

Старый 09.05.2008, 12:47
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Потратьте минутку на прочтение аналогичных по содержанию топиков

Что поменять в системном блоке?
Молния в системном блоке
Как располагать кулера в системном блоке?
Дисплей в системном блоке

Старый 09.05.2008, 13:57   #2 (permalink)
Le}{a
Специалист
 
Аватар для Le}{a
 
Регистрация: 06.03.2007
Сообщений: 2,756
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 608
По умолчанию

просто скорее всего каким-то образом задел источник шума, или когда ставил оперативу переворачивал системник, может вентиль дернул или какая-нить делезяка в кузове разболтанная поменяла положение. в любом случае если шум и пропал, то это временно. как только появится шум, ищи источник и устраняй
Le}{a вне форума   Ответить с цитированием
Старый 09.05.2008, 21:49   #3 (permalink)
s_vitaly
Member
 
Аватар для s_vitaly
 
Регистрация: 01.05.2008
Сообщений: 1,417
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 310
По умолчанию

Цитата:
Сообщение от rover7266
Раньше что то шумело в компе только когда стукнешь по нему хорошенько он переставал шуметь Пылесосил его но не помогало
Просто через некоторое время после запуска ПК, вентиляторы разогреваются и перестают шуметь, тем более после вашего ставящего всё наместо удара :D
Цитата:
Сообщение от rover7266
А потом добавил оперативной памяти и он перестал шуметь это вообще как так может быть мне просто интересно?
А по поводу этого, поддерживаю Le}{a
s_vitaly вне форума   Ответить с цитированием
Старый 10.05.2008, 06:52   #4 (permalink)
Aliki
Member
 
Регистрация: 10.01.2008
Сообщений: 227
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

может просто дребизжала крышка на корпусе посельней затенул она и недребижит.
Aliki вне форума   Ответить с цитированием
Старый 11.05.2008, 21:40   #5 (permalink)
AlexZir
support
 
Аватар для AlexZir
 
Регистрация: 19.08.2007
Адрес: Зея
Сообщений: 13,031
Записей в дневнике: 47
Сказал(а) спасибо: 86
Поблагодарили 108 раз(а) в 39 сообщениях
Репутация: 40907
По умолчанию

Вентиляторы почистите
__________________
Убить всех человеков!
AlexZir на форуме   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 05.12.2009, 19:58   #6 (permalink)
M@ry
Новичок
 
Регистрация: 21.08.2008
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию проблема с наушниками

уверен, что вопрос кучу раз перетирался, но все же создам тему. проблема проста: звук в динамиках есть, а в наушниках нет. наушники подключены к передней панели, установил уже всевозможные драйвера - эффекта ноль прошу помощи, ибо ненавижу динамики=)
M@ry вне форума   Ответить с цитированием
Старый 05.12.2009, 20:04   #7 (permalink)
pino2007
Заядлый Linux'ойд
 
Аватар для pino2007
 
Регистрация: 21.03.2007
Сообщений: 23,162
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 212
По умолчанию

nowhereman, у Вас передняя панель скорее всего не подключена к материнской плате.
pino2007 вне форума   Ответить с цитированием
Старый 05.12.2009, 20:08   #8 (permalink)
M@ry
Новичок
 
Регистрация: 21.08.2008
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

и как ее подключить?=)
M@ry вне форума   Ответить с цитированием
Старый 05.12.2009, 20:16   #9 (permalink)
pino2007
Заядлый Linux'ойд
 
Аватар для pino2007
 
Регистрация: 21.03.2007
Сообщений: 23,162
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 212
По умолчанию

Цитата:
Сообщение от nowhereman Посмотреть сообщение
и как ее подключить?=)
От передней панели внутри системного блока должен отходить многоконтактный разъем. Он подходит к гнезду на материнской плате с надписью рядом F_AUDIO или другой подобной.
pino2007 вне форума   Ответить с цитированием
Старый 05.12.2009, 20:22   #10 (permalink)
M@ry
Новичок
 
Регистрация: 21.08.2008
Сообщений: 8
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

тогда это скорее всего не то. сегодня с утра у меня еще xp стояла и все нормально с наушниками и звуком было
M@ry вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Метки
шумы в системном блоке

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 12:37.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.