Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Сетевые подключения > Роутеры и свичи


Ответ
 
Опции темы Опции просмотра
Старый 07.07.2014, 14:45   #1 (permalink)
donybees
Новичок
 
Регистрация: 07.07.2014
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Проблема с TP-LINK TD-8817

У меня есть модем TP-LINK TD8817, при его включении загорается только лампочка питания, спустя минуты 3-4 загорается индикатор INTERNET, моргнёт раз 5 и якобы модем реботится, т.е все лампочки моргнут 1 раз и вся эта процедура повторяется, что может быть не так, подскажите пожалуйста? Кстати, на кнопку перезагрузки сзади корпуса модем не отвлекается.
donybees вне форума   Ответить с цитированием

Старый 07.07.2014, 14:45
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Другие темы, созданные на форуме могут помочь решить ваш вопрос

Проблема с WIFI TP-link
Проблемы в работе адаптера D-link DWA-126 и TP-link TL-WN422G
Проблема с TP LINK
Проблема с роутером Tp-link 841N

Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 07:00.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.