Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Звук и акустика > Звуковые карты


Ответ
 
Опции темы Опции просмотра
Старый 20.09.2011, 15:41   #1 (permalink)
LyCiFeaR
Новичок
 
Регистрация: 20.09.2011
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
Angry Пропал звук

В общем. Был звук, все было хорошо. Ушел к другу. Прихожу, звука нет. Дрова стоят, кодеки тоже. Все воспроизводится и дрыгается шкала в микшере и плеере. Поменял дрова/кодеки. Толку ноль. Никто ничего не меня и в мое отсутствие к компу никто не прикасался. Подумал что ёкнулась винда(7). Снес, переустановил. Результат такой же. В микшере в настройках выходящее устройство нарисовано с оранжевым штекером. Хотя у меня всегда все было подключено на задней панели на зеленый. Пробовал подрубить к другим штекерам результата так же 0. Делал sfc /scannow. Там нашлась ошибка, но самостоятельно она не исправилась. Помогите пожалуйста, без звука не могу вообще. Если нужны какие то логи или скриншоты, предоставлю.
LyCiFeaR вне форума   Ответить с цитированием

Старый 20.09.2011, 15:41
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Эти посты имеют что то общее с вашей темой

Пропал звук
Пропал звук

Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 03:41.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.