Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Звук и акустика > Звуковые карты


Ответ
 
Опции темы Опции просмотра
Старый 02.07.2011, 21:01   #1 (permalink)
джафар
Новичок
 
Регистрация: 02.07.2011
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Поскрипывает звук и тормозит графика

Проблема в том что у меня начинает прерывно поскриповать звук и вто же время рывками притормаживать графика ну или там видео или сам звук.Перегрева не наблюдаю материнская плата тоже отподает по скольку я буквально 7 дней назад минял в сц с кодэками тоже всё норм и драйвера все бновил оперционка стоит windows7 home Premium слышат что эта такая болезнь на семёрках но было это ещё в начале 2010 года и проблему уже устранили.Есле проблема не в железе то я хз что делать.Памогите плз кто чем может
джафар вне форума   Ответить с цитированием

Старый 02.07.2011, 21:01
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

В схожих темах должны встречаться полезные советы

Графика в QBasic
Графика C++
Трещит, тормозит звук

Старый 02.07.2011, 21:20   #2 (permalink)
Ваня
Почётный Шарлотан
 
Аватар для Ваня
 
Регистрация: 27.08.2010
Адрес: Культурная столица России
Сообщений: 8,849
Записей в дневнике: 45
Сказал(а) спасибо: 537
Поблагодарили 630 раз(а) в 100 сообщениях
Репутация: 91426
По умолчанию

Скрин Эвереста в студию. Где температуры. Ничего не устанавливал перед этим?
PS: Помогите
__________________
Четырехмерный Хаос!
Ваня вне форума   Ответить с цитированием
Старый 02.07.2011, 23:22   #3 (permalink)
джафар
Новичок
 
Регистрация: 02.07.2011
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию !

вроде в норма свыше 52 не когда не нагревался
Миниатюры
aacuiyiiue.jpg  
джафар вне форума   Ответить с цитированием
Старый 02.07.2011, 23:25   #4 (permalink)
джафар
Новичок
 
Регистрация: 02.07.2011
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию !

нет не устонавливал. Помню что только флешь плеер обновил и кстати на одном сайти видео стало с глюками проиграватся но на остальных норм и когда комп перезагружаю всё приходит в норму но потом опять по старой(
джафар вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 20:20.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.