Технический форум
Вернуться   Технический форум > Электроника, самоделки и техника > Форум по электронике > Акустика


Ответ
 
Опции темы Опции просмотра
Старый 03.10.2013, 21:01   #131 (permalink)
Daniellos
Хозяин Медной Горы
 
Аватар для Daniellos
 
Регистрация: 01.08.2011
Адрес: Армавир
Сообщений: 11,695
Записей в дневнике: 8
Сказал(а) спасибо: 603
Поблагодарили 74 раз(а) в 23 сообщениях
Репутация: 43543
По умолчанию

Цитата:
Сообщение от Wolfenstein Посмотреть сообщение
Как не видно?
Что бы было видно, надо прочитать

Как вставить ролики с YouTube и Coub

и

Как вставить картинки в свой пост
Daniellos вне форума   Ответить с цитированием
Старый 03.10.2013, 21:03   #132 (permalink)
Николай_С
Member
 
Аватар для Николай_С
 
Регистрация: 25.09.2012
Адрес: г.Дзержинск Нижегородской обл.
Сообщений: 18,764
Записей в дневнике: 7
Сказал(а) спасибо: 191
Поблагодарили 174 раз(а) в 53 сообщениях
Репутация: 67625
По умолчанию

Цитата:
Сообщение от Wolfenstein Посмотреть сообщение
Сопротивление между ногами 3 и 7 УВ равно бесконечности. что это значит?
Это значит только одно - магнитная головка "висит у воздухе"!
В этом и причина неисправности.
Найтите на кроссплате реле РЭС60 и пропаяйте его. Если после пропайки сопротивление между шасси и магнитной головкой не стало ~200 Ом, то реле придется заменить.

P.s. ни разу не видел в этом месте дохлого реле. Тока там нет вообще, корпус герметичный. Чего бы ему дохнуть?
Николай_С вне форума   Ответить с цитированием
Старый 03.10.2013, 21:11   #133 (permalink)
Wolfenstein
Member
 
Регистрация: 28.09.2013
Сообщений: 122
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 51
По умолчанию

Спасибо, но я уже заменил головку, и он запел, только как то криво.вообщем тут всё видно.сначала первый канал, а после паузы второй. там тоже есть звук, но очень тихий.  
Цитата:
Сообщение от Николай_С Посмотреть сообщение
Это значит только одно - магнитная головка "висит у воздухе"!
В этом и причина неисправности.
Найтите на кроссплате реле РЭС60 и пропаяйте его. Если после пропайки сопротивление между шасси и магнитной головкой не стало ~200 Ом, то реле придется заменить.

P.s. ни разу не видел в этом месте дохлого реле. Тока там нет вообще, корпус герметичный. Чего бы ему дохнуть?
Wolfenstein вне форума   Ответить с цитированием
Старый 03.10.2013, 21:24   #134 (permalink)
willow
Member
 
Регистрация: 28.01.2012
Сообщений: 651
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1299
По умолчанию

Пост №129, электролитические конденсаторы все правильно впаяны? Для проверки поменяйте каналы на МГ. Регуляторами R31, 32 хоть что-то меняется?
willow вне форума   Ответить с цитированием
Старый 03.10.2013, 21:35   #135 (permalink)
Wolfenstein
Member
 
Регистрация: 28.09.2013
Сообщений: 122
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 51
По умолчанию

Конденсаторы все правильно впаяны. проверял.Регуляторами меняется громкость. питание и есть 8 вольт. но как я её заменил в УВ один канал сразу нормально заработал, а во втором один белый шум и всё, и ещё с перемешку с килогерцовым шумом.
Цитата:
Сообщение от willow Посмотреть сообщение
Пост №129, электролитические конденсаторы все правильно впаяны? Для проверки поменяйте каналы на МГ. Регуляторами R31, 32 хоть что-то меняется?
Wolfenstein вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 03.10.2013, 21:44   #136 (permalink)
Daniellos
Хозяин Медной Горы
 
Аватар для Daniellos
 
Регистрация: 01.08.2011
Адрес: Армавир
Сообщений: 11,695
Записей в дневнике: 8
Сказал(а) спасибо: 603
Поблагодарили 74 раз(а) в 23 сообщениях
Репутация: 43543
По умолчанию

Мне кажется, всё-таки проблема в реле. Сними кассету, и несколько раз переведи из режима воспроизведения в режим запись, включив магнитофон, в режим записи и замыкая контакты выключателя защиты от записи (в верхней части окна кассетоприёмника).
Daniellos вне форума   Ответить с цитированием
Старый 03.10.2013, 21:56   #137 (permalink)
Николай_С
Member
 
Аватар для Николай_С
 
Регистрация: 25.09.2012
Адрес: г.Дзержинск Нижегородской обл.
Сообщений: 18,764
Записей в дневнике: 7
Сказал(а) спасибо: 191
Поблагодарили 174 раз(а) в 53 сообщениях
Репутация: 67625
По умолчанию

И вот эти всхлипывания Вы песней называете?
Просто возбуждение стало немного другим - на более низкой частоте 1-0,5Гц.
Ковыряем далее.
Так что там с реле?
Николай_С вне форума   Ответить с цитированием
Старый 03.10.2013, 22:05   #138 (permalink)
Wolfenstein
Member
 
Регистрация: 28.09.2013
Сообщений: 122
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 51
По умолчанию

В режиме записи, он себя ведёт очень интересно, причём интересно себя ведёт неисправный канал.
Цитата:
Сообщение от Daniellos Посмотреть сообщение
Мне кажется, всё-таки проблема в реле. Сними кассету, и несколько раз переведи из режима воспроизведения в режим запись, включив магнитофон, в режим записи и замыкая контакты выключателя защиты от записи (в верхней части окна кассетоприёмника).
Wolfenstein вне форума   Ответить с цитированием
Старый 03.10.2013, 22:06   #139 (permalink)
Wolfenstein
Member
 
Регистрация: 28.09.2013
Сообщений: 122
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 51
По умолчанию

Вот что с ним твориться при режиме записи. когда я просто замыкаю переключатель рукой, то не в рабочем канале, такой ужасный фон, а когда задеваю пальцем металическую пластину, то как видите, фон постепенно исчезает.  
Цитата:
Сообщение от Daniellos Посмотреть сообщение
Мне кажется, всё-таки проблема в реле. Сними кассету, и несколько раз переведи из режима воспроизведения в режим запись, включив магнитофон, в режим записи и замыкая контакты выключателя защиты от записи (в верхней части окна кассетоприёмника).
Wolfenstein вне форума   Ответить с цитированием
Старый 03.10.2013, 22:11   #140 (permalink)
Wolfenstein
Member
 
Регистрация: 28.09.2013
Сообщений: 122
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 51
По умолчанию

Заменил к157ул1а, всхлипывания исчезли. но во втором канале высокочастотный шум(11кГц - 18кГц), в перемешку с "килогерцовым" шумом, еле слышным. а так первый канал работает без нареканий. Реле перепаял. стало щёлкать отчётливее. но попробую его вообще поменять.
Цитата:
Сообщение от Николай_С Посмотреть сообщение
И вот эти всхлипывания Вы песней называете?
Просто возбуждение стало немного другим - на более низкой частоте 1-0,5Гц.
Ковыряем далее.
Так что там с реле?
Wolfenstein вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 02:58.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.