Технический форум
Вернуться   Технический форум > Электроника, самоделки и техника > Форум по электронике > Акустика


Ответ
 
Опции темы Опции просмотра
Старый 15.04.2011, 17:20   #1 (permalink)
Soratnyk
Новичок
 
Регистрация: 15.04.2011
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Проблема с колонками Sven H-480 5.1

Привет Всем! Проблема с колонками Sven H-480 5.1
Вообщем около месяца я их не включал. Когда включил тишина, стал разбираться с разъёмами (может что не так подключил), где-то через пол часа появился гул и в колонках и сабе. сначала тихий, но потом очень сильный, что пришлось выдернуть с розетки вилку. через несколько секунд включаю, гула нет, потом снова появляется, но тихий.
Затем минут чере 20 появляется хриплый звук музыки, который ещё через пол часа переходит в отличный чистый звук.
Вот так я уже неделю пользуюсь, сначала тишина, потом гул, хрип и всё отлично)) как будто ничего не сломано.
Что за проблемы могут быть?
Soratnyk вне форума   Ответить с цитированием

Старый 15.04.2011, 17:20
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Советую вам обратить внимание на похожие темы

Есть проблема со Sven HA-1410T
Проблема с USB колонками
Проблема со SVEN MA-331
Sven MS-920 проблема

Старый 15.04.2011, 17:37   #2 (permalink)
Various
Debes, ergo potes
 
Аватар для Various
 
Регистрация: 09.05.2009
Сообщений: 9,653
Сказал(а) спасибо: 0
Поблагодарили 17 раз(а) в 4 сообщениях
Репутация: 6630
По умолчанию

конденсаторы фильтра питания могут выделываться, а вообще то надо смотреть
Various вне форума   Ответить с цитированием
Старый 15.04.2011, 18:04   #3 (permalink)
Soratnyk
Новичок
 
Регистрация: 15.04.2011
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Я не особо разбираюсь. Это они 25V 4700мкф, 2 шт. Возле них на плате какое-то тёмно коричневое пятно, хотя они сами не вздутые.
Soratnyk вне форума   Ответить с цитированием
Старый 15.04.2011, 20:12   #4 (permalink)
Soratnyk
Новичок
 
Регистрация: 15.04.2011
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Причём когда всё нормально работает, снимаю крышку саба и всё происходит в обратной последовательности хрип, гул, тишина. Видно что-то охлаждается. сразу закрываю снова хрип и снова до полного нагрева чего-то.. мин 10-15. потом всё отлично.
Soratnyk вне форума   Ответить с цитированием
Старый 15.04.2011, 23:56   #5 (permalink)
Various
Debes, ergo potes
 
Аватар для Various
 
Регистрация: 09.05.2009
Сообщений: 9,653
Сказал(а) спасибо: 0
Поблагодарили 17 раз(а) в 4 сообщениях
Репутация: 6630
По умолчанию

возможно и недопайка контакта, очень тяжело судить о поломке не видя самого железа
Various вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 00:43.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.