Технический форум
Вернуться   Технический форум > Электроника, самоделки и техника > Форум по электронике > Акустика


Ответ
 
Опции темы Опции просмотра
Старый 06.12.2009, 09:43   #1 (permalink)
Вадим000
Новичок
 
Регистрация: 06.12.2009
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
Exclamation Не работают задние гнезда

Всем привет у меня проблема типо вашей не работают задние гнезда !!! Я переключаюсь на передние а они не фурычут не звука да и микрофон не работает программное обеспечение Реалтек кто может помогите.................

Создана новая тема

Последний раз редактировалось Eli; 06.12.2009 в 14:29
Вадим000 вне форума   Ответить с цитированием

Старый 06.12.2009, 09:43
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Наверняка вам пригодится информация, которая содержится в похожих темах

CD привода, гнезда управления
На передней панели не работают USB, звуковые порты работают
Не работают задние колонки в 5.1
Оставление родного гнезда

Старый 06.12.2009, 14:26   #2 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,406
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

что именно не работает задние входы ? или передние?
провода от гнезд спереди подключены на материнскую плату? юсби передние работают?
Eli вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 23:49.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.