Технический форум
Вернуться   Технический форум > Электроника, самоделки и техника > Форум по электронике > Акустика


Ответ
 
Опции темы Опции просмотра
Старый 24.10.2016, 05:17   #1 (permalink)
Vychislitel
Новичок
 
Регистрация: 24.10.2016
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию После подключения звук начинает работать не сразу

После подключения АС 5.1 Swen SPS 860 звук начинает работать не сразу. Не то что бы его не было совсем, есть если включить на полную громкость, но очень тихо, сабвуфер при этом не работает совсем. Спустя час или больше АС начинает работать в нормальном режиме.

В чём может быть причина поломки?
Vychislitel вне форума   Ответить с цитированием

Старый 24.10.2016, 05:17
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Иногда проблему можно решить сразу, нужно только посмотреть аналогичные топики

Windows XP SP3. После двух минутной загрузки начинает адекватно работать
через некоторое время после запуска компа откл. звук, сетевые подключения и оформлени

Старый 24.10.2016, 06:32   #2 (permalink)
AlexZir
support
 
Аватар для AlexZir
 
Регистрация: 19.08.2007
Адрес: Зея
Сообщений: 14,407
Записей в дневнике: 56
Сказал(а) спасибо: 123
Поблагодарили 149 раз(а) в 61 сообщениях
Репутация: 59583
По умолчанию

Где-то на плате есть непропай
AlexZir вне форума   Ответить с цитированием
Старый 24.10.2016, 10:27   #3 (permalink)
Николай_С
Member
 
Аватар для Николай_С
 
Регистрация: 25.09.2012
Адрес: г.Дзержинск Нижегородской обл.
Сообщений: 21,039
Записей в дневнике: 7
Сказал(а) спасибо: 214
Поблагодарили 189 раз(а) в 59 сообщениях
Репутация: 77688
По умолчанию

А еще, может быть кто-то там из радиоэлементов "замерз" и с разогревом восстанавливается.
НужнО вскрытие.
Николай_С вне форума   Ответить с цитированием
Старый 24.10.2016, 10:45   #4 (permalink)
Mikrob1962
Member
 
Аватар для Mikrob1962
 
Регистрация: 15.10.2016
Адрес: Владимирская область, город Вязники
Сообщений: 184
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 517
По умолчанию

Цитата:
Сообщение от Николай_С Посмотреть сообщение
А еще, может быть кто-то там из радиоэлементов "замерз" и с разогревом восстанавливается.
НужнО вскрытие.
И у меня есть такая мысль. Схему бы посмотреть...
Mikrob1962 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 10:15.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.