Технический форум
Вернуться   Технический форум > Электроника, самоделки и техника > Форум по электронике > Акустика


Ответ
 
Опции темы Опции просмотра
Старый 13.05.2015, 22:12   #1 (permalink)
Soloviev
Радиогубитель
 
Аватар для Soloviev
 
Регистрация: 19.02.2011
Сообщений: 134
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 117
По умолчанию BBK FSA-3020T

Добрый вечер! Принес мне друг свой саб bbk fsa-3020t , слушал музыку с компа через него. И в один прекрасный момент у него появились проблемы с ним. После включения играет нормально некоторое время, после(всегда по разному) начинается жуткий гул и отщелкивание реле защиты в усилителе, и так постоянно. Когда я его открыл обнаружил три платы: блок унч, блок предусилителя и мозги( для 5.1 и прочего). На плате с мозгами сильно греется резистор с неизвестным мне номиналом. Если отсоединить этот блок то усилитель нормально работает напрямую , в чем причина?
Soloviev вне форума   Ответить с цитированием
Старый 29.05.2015, 16:32   #2 (permalink)
dimaka1972
Новичок
 
Регистрация: 29.05.2015
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

доброго времени суток всем!!проблема думаю в постоянке.может пробит кондёр.была такая проблема со старой "радиотехникой"-отказывалась работать с 4-омной акустикой...а к статис какой акустикой ты его используешь?
dimaka1972 вне форума   Ответить с цитированием
Старый 30.05.2015, 04:54   #3 (permalink)
Andrey 69
Member
 
Аватар для Andrey 69
 
Регистрация: 04.03.2012
Адрес: Магадан
Сообщений: 4,411
Сказал(а) спасибо: 33
Поблагодарили 4 раз(а) в 1 сообщении
Репутация: 20133
По умолчанию

Цитата:
Сообщение от dimaka1972 Посмотреть сообщение
доброго времени суток всем!!проблема думаю в постоянке.может пробит кондёр
И вам не хворать..это..не пости столь миленькую откровенную чушь,подучись,все получится,без обид. Удачи!
Andrey 69 вне форума   Ответить с цитированием
Старый 03.06.2015, 01:14   #4 (permalink)
Soloviev
Радиогубитель
 
Аватар для Soloviev
 
Регистрация: 19.02.2011
Сообщений: 134
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 117
По умолчанию

Проблему решил,был вздут кондер возле стабилизатора на плате фильтра частот, перепаял)) два дня, полет нормальный))
Soloviev вне форума   Ответить с цитированием
Старый 03.06.2015, 01:42   #5 (permalink)
laic
Member
 
Аватар для laic
 
Регистрация: 01.01.2015
Адрес: Балаково.Саратовская обл.
Сообщений: 8,235
Сказал(а) спасибо: 508
Поблагодарили 319 раз(а) в 68 сообщениях
Репутация: 57040
По умолчанию

Решил сам? -Отлично!
Убивает "наповал"заявление типа-" ...отказывается работать с 4-х Омной акустикой".
laic на форуме   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 03.06.2015, 20:41   #6 (permalink)
Soloviev
Радиогубитель
 
Аватар для Soloviev
 
Регистрация: 19.02.2011
Сообщений: 134
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 117
По умолчанию

Да сам, с самого начала были подозрения на этот кондер, но как-то забыл об этом, а на днях занялся))
Soloviev вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 16:28.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.