Технический форум
Вернуться   Технический форум > Электроника, самоделки и техника > Форум по электронике > Усилители и аудио


Ответ
 
Опции темы Опции просмотра
Старый 09.12.2013, 19:29   #1 (permalink)
Лёха!
Member
 
Регистрация: 10.11.2012
Адрес: г. Ростов-на-Дону
Сообщений: 767
Сказал(а) спасибо: 1
Поблагодарили 2 раз(а) в 1 сообщении
Репутация: 5679
По умолчанию Амфитон УП-003 и УМ-104

Купил сие чудо. и как результат. мощьник совсем не работает(звука нет)а предварительный-правый канал нормально,в левом какие то непонятные звуки и динамик дергается. У кого было такое? и что вообще может быть?
Лёха! вне форума   Ответить с цитированием

Старый 09.12.2013, 19:29
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Эти посты имеют сходства с вашей темой, можете их полистать

Амфитон У-002
Амфитон 100АС-022
Амфитон
Амфитон у-002
Амфитон 75У101С
Амфитон А1-01-2У

Старый 09.12.2013, 19:40   #2 (permalink)
WHS
Механик
 
Аватар для WHS
 
Регистрация: 02.08.2011
Сообщений: 17,228
Записей в дневнике: 3
Сказал(а) спасибо: 352
Поблагодарили 136 раз(а) в 31 сообщениях
Репутация: 82529
По умолчанию

Всё что угодно может быть
Открываем, меняем ВСЕ электролиты, потом смотрим по результату
__________________
«Sound. Vision. Soul» ©
WHS вне форума   Ответить с цитированием
Старый 09.12.2013, 19:56   #3 (permalink)
Лёха!
Member
 
Регистрация: 10.11.2012
Адрес: г. Ростов-на-Дону
Сообщений: 767
Сказал(а) спасибо: 1
Поблагодарили 2 раз(а) в 1 сообщении
Репутация: 5679
По умолчанию

разобрал,записал,завтра пойду покупать. и обнаружил в предварительном не припаянный один конденсатор Пленочный ну или керамический.
Лёха! вне форума   Ответить с цитированием
Старый 09.12.2013, 20:15   #4 (permalink)
Лёха!
Member
 
Регистрация: 10.11.2012
Адрес: г. Ростов-на-Дону
Сообщений: 767
Сказал(а) спасибо: 1
Поблагодарили 2 раз(а) в 1 сообщении
Репутация: 5679
По умолчанию

В предварительном скорее всего проблемы с регулятором громкости,потому что при его шевелении хрип и сческание в левом канале пропадают!
Лёха! вне форума   Ответить с цитированием
Старый 09.12.2013, 20:52   #5 (permalink)
Лёха!
Member
 
Регистрация: 10.11.2012
Адрес: г. Ростов-на-Дону
Сообщений: 767
Сказал(а) спасибо: 1
Поблагодарили 2 раз(а) в 1 сообщении
Репутация: 5679
По умолчанию

В УМ блок защиты и блок перегрузки работает.
Лёха! вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 09.12.2013, 21:03   #6 (permalink)
WHS
Механик
 
Аватар для WHS
 
Регистрация: 02.08.2011
Сообщений: 17,228
Записей в дневнике: 3
Сказал(а) спасибо: 352
Поблагодарили 136 раз(а) в 31 сообщениях
Репутация: 82529
По умолчанию

Цитата:
Сообщение от Лёха! Посмотреть сообщение
В предварительном скорее всего проблемы с регулятором
разобрать, промыть (спирт/646 растворитель) капнуть масла, собрать проверить, работу. Если искажения остались - менять.
__________________
«Sound. Vision. Soul» ©
WHS вне форума   Ответить с цитированием
Старый 09.12.2013, 21:05   #7 (permalink)
Focus 016
Радио демонтажник
 
Аватар для Focus 016
 
Регистрация: 02.11.2011
Адрес: Москва. Кунцево.
Сообщений: 5,589
Записей в дневнике: 5
Сказал(а) спасибо: 12
Поблагодарили 202 раз(а) в 44 сообщениях
Репутация: 52898
По умолчанию

Лёха! Кончилась твоя, относительно спокойная жисть! Но всё равно, желаю тебе успехов в ремонте, вернее сказать в реанимации, Амфитоныча
__________________
Если хочешь, чтобы было сделано хорошо, сделай это сам!
Focus 016 вне форума   Ответить с цитированием
Старый 09.12.2013, 21:19   #8 (permalink)
Лёха!
Member
 
Регистрация: 10.11.2012
Адрес: г. Ростов-на-Дону
Сообщений: 767
Сказал(а) спасибо: 1
Поблагодарили 2 раз(а) в 1 сообщении
Репутация: 5679
По умолчанию

Цитата:
Сообщение от Focus 016 Посмотреть сообщение
Кончилась твоя, относительно спокойная жисть!
Что всё так плохо?
Лёха! вне форума   Ответить с цитированием
Старый 10.12.2013, 00:05   #9 (permalink)
AXEL_46
динамик
 
Аватар для AXEL_46
 
Регистрация: 18.10.2011
Сообщений: 1,880
Записей в дневнике: 3
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 3694
По умолчанию

покупал не рабочий аппарат чтоб сказкой жизнь не казалась?
AXEL_46 вне форума   Ответить с цитированием
Старый 10.12.2013, 00:17   #10 (permalink)
Лёха!
Member
 
Регистрация: 10.11.2012
Адрес: г. Ростов-на-Дону
Сообщений: 767
Сказал(а) спасибо: 1
Поблагодарили 2 раз(а) в 1 сообщении
Репутация: 5679
По умолчанию

ну вроде того. просто покупал по дешевке у знакомого мужичка. Он сразу сказал что он давно не включался и он не знает в каком он состоянии.
Регулятор разобрал,почистил,помыл,помазал (там проблема в том что контактные пружинки уже почти стерлись.а на что их поменять я не придумал еще) собрал,вроде работает. теперь осталось разобраться УМ.
Лёха! вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 13:42.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.