Технический форум
Вернуться   Технический форум > Электроника, самоделки и техника > Форум по электронике > Усилители и аудио


Ответ
 
Опции темы Опции просмотра
Старый 28.11.2011, 20:50   #11 (permalink)
КУКАН
Member
 
Регистрация: 07.02.2011
Сообщений: 96
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Репутация: 60
По умолчанию

почему автомагнитолка стала не все флехи воспроизводить?
КУКАН вне форума   Ответить с цитированием

Старый 28.11.2011, 20:50
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Вы не единственный, кто задавал этот вопрос на форуме

Автомагнитола Premiera AMP-560, проблема со звуком
Автомагнитола
Автомагнитола Hyundai

Старый 28.11.2011, 21:07   #12 (permalink)
КУКАН
Member
 
Регистрация: 07.02.2011
Сообщений: 96
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Репутация: 60
По умолчанию

только что заметил что в папках не воспроизводит!
КУКАН вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 21:58.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.