Технический форум
Вернуться   Технический форум > Электроника, самоделки и техника > Форум по электронике > Усилители и аудио


Ответ
 
Опции темы Опции просмотра
Старый 31.10.2011, 15:15   #1 (permalink)
popik
особый Member
 
Регистрация: 13.03.2011
Сообщений: 112
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Шумит усилитель на TDA7386

собрал усилитель но при подаче сигнала идет шум -"гудение" эт не оч похоже на простой фон.и он не исчезает если до коснуться до радиатора или макушки кондера. можно конечно сделать музыку погромче чтоб забивало но это не решение))) если тыкнуть MUTE или STEND BU то тишина, но стоит подать сигнал опять в месте со звуком начинается....

может кто знает как вылечить =)
popik вне форума   Ответить с цитированием

Старый 31.10.2011, 15:15
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Скорее всего проблема уже была решена ранее в других обсуждениях

Усилитель на TDA7386
Шумит системник
Шумит вместо звука
Шумит кулер

Старый 31.10.2011, 15:45   #2 (permalink)
sedelnikov
Member
 
Регистрация: 22.06.2011
Сообщений: 66
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 42
По умолчанию

нужно больше информации!
Что за усилитель.
какие провода применены.
чем питается.
sedelnikov вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 19:14.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.