Технический форум
Вернуться   Технический форум > Электроника, самоделки и техника > Форум по электронике > Усилители и аудио


Ответ
 
Опции темы Опции просмотра
Старый 27.05.2011, 16:20   #1 (permalink)
heller
Member
 
Аватар для heller
 
Регистрация: 22.02.2010
Сообщений: 190
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 89
По умолчанию Треск в колонке

Проблема такова, собрал усилитель все работает нормально, через разное время начинает потрескивание появлятся, выключаю включаю нормально опять и так время от времени повторяется.... конденсаторы на блоке питания посмотрел нормальные, блок питания собирал сам трансформатор 1 амперный 12 вольт мост и 4 конденсатора по 2200 микрофарад
heller вне форума   Ответить с цитированием

Старый 27.05.2011, 16:20
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Ваше обсуждение на эту тему не единственное

Проблема со звучанием на колонке Sony
Треск в HDD
Треск в колонках

Старый 27.05.2011, 16:40   #2 (permalink)
Vadimka22
Member
 
Аватар для Vadimka22
 
Регистрация: 22.12.2009
Сообщений: 1,257
Сказал(а) спасибо: 1
Поблагодарили 1 раз в 1 сообщении
Репутация: 1268
По умолчанию

А усилитель на какой микре?
Vadimka22 вне форума   Ответить с цитированием
Старый 27.05.2011, 16:50   #3 (permalink)
heller
Member
 
Аватар для heller
 
Регистрация: 22.02.2010
Сообщений: 190
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 89
По умолчанию

TOSHIBA ТА8210 АН
heller вне форума   Ответить с цитированием
Старый 27.05.2011, 20:25   #4 (permalink)
kofeman
Member
 
Аватар для kofeman
 
Регистрация: 29.07.2010
Сообщений: 921
Записей в дневнике: 9
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 311
По умолчанию

фотки залей!
kofeman вне форума   Ответить с цитированием
Старый 27.05.2011, 20:27   #5 (permalink)
heller
Member
 
Аватар для heller
 
Регистрация: 22.02.2010
Сообщений: 190
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 89
По умолчанию

фотки чего именно ?
heller вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Старый 27.05.2011, 20:31   #6 (permalink)
kofeman
Member
 
Аватар для kofeman
 
Регистрация: 29.07.2010
Сообщений: 921
Записей в дневнике: 9
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 311
По умолчанию

усилителя в сборе блока питания и тд... я подозреваю что дело в охлаждении. при включении радиатор холодный и усилок работает нормально, но через некоторое время радиатор нагревается до максимально выдерживаемой микросхемой температуры и начинает срабатывать защита от перегрева... это лично мое мнение, может быть проблема в другом...
kofeman вне форума   Ответить с цитированием
Старый 27.05.2011, 20:39   #7 (permalink)
VAHA-IT
Member
 
Аватар для VAHA-IT
 
Регистрация: 07.03.2011
Сообщений: 637
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 243
По умолчанию

Цитата:
Сообщение от kofeman Посмотреть сообщение
начинает срабатывать защита от перегрева
Мне что-то тоже так кажется
VAHA-IT вне форума   Ответить с цитированием
Старый 27.05.2011, 20:45   #8 (permalink)
heller
Member
 
Аватар для heller
 
Регистрация: 22.02.2010
Сообщений: 190
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 89
По умолчанию

в работе нормально, греется только при появлении треска, без треска может сутки играть еле теплый будетoneeie.jpg02222010086.jpg
heller вне форума   Ответить с цитированием
Старый 27.05.2011, 20:46   #9 (permalink)
heller
Member
 
Аватар для heller
 
Регистрация: 22.02.2010
Сообщений: 190
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 89
По умолчанию

треск появляется даже при простое, извините за фотки пока времени нема нормальные сделать
heller вне форума   Ответить с цитированием
Старый 27.05.2011, 20:48   #10 (permalink)
kofeman
Member
 
Аватар для kofeman
 
Регистрация: 29.07.2010
Сообщений: 921
Записей в дневнике: 9
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 311
По умолчанию

очень плохое охлаждение!!! или меняй радиатор который раза в 3 больше этого или же добавляй кулер (но я бы выбрал 1 вариант тк не будет назойливого гудение от вентилятора )
kofeman вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 12:48.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.