Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Сетевые подключения > Wi-fi


Ответ
 
Опции темы Опции просмотра
Старый 23.09.2016, 17:57   #1 (permalink)
LiiM
Member
 
Аватар для LiiM
 
Регистрация: 04.06.2012
Сообщений: 48
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Репутация: 50
Question Проблема с zyxel keenetic start.

Добрый вечер. Возникла проблема с роутером, при входе в веб-интерфейс он отказывается погружать страницы, а слева сверху появляется восклицательный знак с оповещением, что устройство недоступно. После ребута все восстанавливается, но на час-полтора. Также сам Wi-Fi перестает раздаваться через 2-3 суток, также лечиться ребутом. В чем проблема?
Миниатюры
1.png  
LiiM вне форума   Ответить с цитированием
Пользователь сказал cпасибо:
malor (04.10.2016)

Старый 23.09.2016, 17:57
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Упрощу вам решение проблемы - вот список аналогичных обсуждений

ZyXEL Keenetic
Zyxel Keenetic Viva или Keenetic II
dir 320 в zyxel keenetic и наоборот
Zyxel Keenetic
Zyxel keenetic

Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 08:59.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.