Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Сетевые подключения > Wi-fi


Ответ
 
Опции темы Опции просмотра
Старый 17.01.2015, 19:44   #1 (permalink)
Alex003
Новичок
 
Регистрация: 17.01.2015
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию WI-FI пропадает подключение к сети

После переустановки ОС Win8.1 на Win8.1 через 2-5 мин пропадает подключение к сети, до переустановки было нормально.
Имеется два комп-ра:
• на одном WIN7 с виртуальной точкой доступа, которая организует сеть с выходом в инет
• на втором проблемном, WIN8.1
На втором ком-ре спустя минуты 2-5, после подключении пропадает доступ к сети,
После перезагрузки адаптера на каком ни будь комп-ре, связь опять восстанавливается на 2-5мин
Пробовал еще комп c winXp там все работает нормально
Если соединить эти два компа (Win7<->Win8.1) кабелем напрямую то все работает нормально
В чем проблема?
Антивирус отключал, Брандмауэр тоже.
Предупреждение:
Тема перемещена по принадлежности. Модератор.
Alex003 вне форума   Ответить с цитированием

Старый 17.01.2015, 19:44
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Данные топики могут содержать в себе важную информацию

То пропадает, то появляется подключение
Подключение светодиодов к сети 220 вольт
Подключение двигателя РД-09 к сети 220
Пропало подключение по локальной сети
Подключение по локальной сети
Нестабильное подключение к сети

Старый 18.01.2015, 09:34   #2 (permalink)
Серёга
красавчик :D
 
Аватар для Серёга
 
Регистрация: 15.07.2010
Сообщений: 3,569
Записей в дневнике: 9
Сказал(а) спасибо: 70
Поблагодарили 12 раз(а) в 9 сообщениях
Репутация: 15647
По умолчанию

скорее всего дело в самой 8.1, вернее в ее не лицензионности...а пиратки обсуждать запрещено....
__________________
мой бывший ник Nonemore
Серёга вне форума   Ответить с цитированием
Старый 18.01.2015, 15:01   #3 (permalink)
Alex003
Новичок
 
Регистрация: 17.01.2015
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от Серёга Посмотреть сообщение
скорее всего дело в самой 8.1, вернее в ее не лицензионности...а пиратки обсуждать запрещено....
Для переустановки был использован дистрибутив ранее установленной WIN8.1
Alex003 вне форума   Ответить с цитированием
Старый 19.01.2015, 12:55   #4 (permalink)
Alex003
Новичок
 
Регистрация: 17.01.2015
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от Серёга Посмотреть сообщение
скорее всего дело в самой 8.1, вернее в ее не лицензионности...а пиратки обсуждать запрещено....
Ну так я и не призываю их обсуждать.

А причину я определил, дефектный драйвер адаптера.
Было произведено обновление драйвера устройства Qualcomm Atheros AR9287.
Всем спасибо за поддержку.
Alex003 вне форума   Ответить с цитированием
Старый 31.03.2015, 17:14   #5 (permalink)
Алим0005
Новичок
 
Регистрация: 31.03.2015
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

подскажите кто может , приразговоре по скайпу через планшет пропадает подключение к сети , хотя с интернет стабилен . роутер стот netgear wndr3800 . как можно решить эту проблему
Алим0005 вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 13:57.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.