Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Видеокарты


Ответ
 
Опции темы Опции просмотра
Старый 05.03.2012, 01:33   #1 (permalink)
alexm
Новичок
 
Регистрация: 05.03.2012
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Помогите разобраться с видеокартой

взял повую витеокарту, воткнул,установил дрова а изображения нет
при этом комп пишет что все изумительно работает.
Мать - ASUS M2N-MX, видюха-NVIDIA GTX 550ti
все попытки проводились через стондартный разьем.
alexm вне форума   Ответить с цитированием

Старый 05.03.2012, 01:33
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Будем ждать ответов в вашу тему, а пока можете прочитать содержимое этих топиков

Не работает бегущий огонь
Помогите разобраться
Помогите разобраться
Помогите разобраться
Помогите разобраться

Старый 05.03.2012, 02:22   #2 (permalink)
gidron
Старый пограничник
 
Аватар для gidron
 
Регистрация: 04.12.2010
Адрес: Планета Земля
Сообщений: 5,422
Сказал(а) спасибо: 138
Поблагодарили 13 раз(а) в 3 сообщениях
Репутация: 52338
По умолчанию

Цитата:
Сообщение от alexm Посмотреть сообщение
Мать - ASUS M2N-MX
В ней встроенное видео-оно и работает...
gidron вне форума   Ответить с цитированием
Старый 05.03.2012, 02:33   #3 (permalink)
alexm
Новичок
 
Регистрация: 05.03.2012
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

сейчас да.
alexm вне форума   Ответить с цитированием
Старый 05.03.2012, 02:45   #4 (permalink)
Daniellos
Хозяин Медной Горы
 
Аватар для Daniellos
 
Регистрация: 01.08.2011
Адрес: Армавир
Сообщений: 11,968
Записей в дневнике: 8
Сказал(а) спасибо: 674
Поблагодарили 81 раз(а) в 24 сообщениях
Репутация: 48781
По умолчанию

А дополнительное питание подключил?
Daniellos вне форума   Ответить с цитированием
Старый 05.03.2012, 03:15   #5 (permalink)
alexm
Новичок
 
Регистрация: 05.03.2012
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

подключил. видюха работает и комп ее видит но когда перикидываю провод
со встроеной на видеокарту изображения нет.
alexm вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 17:17.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.