Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Видеокарты


Ответ
 
Опции темы Опции просмотра
Старый 07.11.2011, 20:12   #1 (permalink)
pillott
Новичок
 
Регистрация: 19.10.2011
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию NVIDIA 8600GTS

Мать P5SE
Видеокарта 8600GTS 256M DDR3 128BIT PCIE
Проблема:комп начал зависать.После анализа и вскрытия оказалась неисправность в видюхе-оказалась пара вздутых литов 1500*6.3в.После их замены заработал нормально НО... если включаешь на плеере зрительные образы или какую-нибудь видеоигру снова виснет через 5-15мин.Если плеер свернуть музыку можно слушать 4-6 часов(больше не пробовал) и в тоже время в инете искать что угодно-работает нормально. Снимал кулер проверял пасту-вроде всё в норме.Где бы найти схему этой видюхи?
pillott вне форума   Ответить с цитированием

Старый 07.11.2011, 20:12
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Вам не помешает прочесть схожие по содержанию темы

Zotac GeForce 8600GTS 512 Mb
NVidia или AMD(ATI)?
Видеокарта MSI 8600GTS
Видеокарта 8600GTS начала страшно глючить
Температура nV GeForce 8600GTS 256Mb
Драйвер для NVidia

Старый 07.11.2011, 20:25   #2 (permalink)
Daniellos
Хозяин Медной Горы
 
Аватар для Daniellos
 
Регистрация: 01.08.2011
Адрес: Армавир
Сообщений: 11,967
Записей в дневнике: 8
Сказал(а) спасибо: 674
Поблагодарили 81 раз(а) в 24 сообщениях
Репутация: 48781
По умолчанию

Значит ещё какая-то поломка, термопасту меняли? А драйвера переустанавливали?
Daniellos на форуме   Ответить с цитированием
Старый 08.11.2011, 15:56   #3 (permalink)
pillott
Новичок
 
Регистрация: 19.10.2011
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Да у меня тут ещё возникла проблемка.С обратной стороны карты есть 4 полевика и на карте имеется разъём доп. питания 12в.Пробовал замерить режимы транзисторов до и после зависания и в рез. спалил один из 09N03LA.Заменил на 10N03LA но и тот вылетел сразу и комп вообще не вкл.-видимо коротит по цепи 12в.Но вот,что интересно:выбросил этот транз. вообще и всё заработало!?Правда до этого и ОС переустанавливал и термопасту проверил.Вчера гонял комп при зрительных образах часа 2-3 без проблем.Хотелось бы понять-какую роль ирают эти транз. и где искать КЗ. Взглянуть бы на схему-было бы понятно .
pillott вне форума   Ответить с цитированием
Старый 15.11.2011, 20:19   #4 (permalink)
Max Vinchester
Gamer
 
Регистрация: 26.03.2011
Сообщений: 84
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

схему видеокарты никто не даст, она есть только у производителя и в СЦ а там с этим строго..
Max Vinchester вне форума   Ответить с цитированием
Старый 15.11.2011, 23:40   #5 (permalink)
pillott
Новичок
 
Регистрация: 19.10.2011
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Да я тоже это понял. Оставил пока всё по-прежнему-без 09N03LA карта работает.Зрит.образы не ставлю,а на играх висит через 5-8мин.В остальном работает без проблем.
pillott вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 23:04.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.