Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Видеокарты


Ответ
 
Опции темы Опции просмотра
Старый 13.11.2018, 00:20   #1 (permalink)
Mpei2013
Новичок
 
Регистрация: 13.11.2018
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Gtx 560 Ti на одном ПК греется, на другом - нет

Добрый вечер! Сразу перейду к делу. Вообщем, купил msi gtx 560 Ti hawk twin frozen 3 (брал б/у через знакомых знакомых...). Эта видеокарта стояла на другом компьюторе дома у родителей(там очень древний комп с характеристиками Core 2 Duo E6000 2.33Мгц 550W блок и мать asus p5k SE что-то вроде такой компановки). Играл в хотсик(Heroes of the storm) на максималках и все было хорошечно. Решил заменить на своем компьюторе видюху msi gtx 560 на msi gtx 560 Ti hawk twin frozen 3, а свою родителям поставить(что на одной, что на другой Hots на максах пашет). И вот вставил в свой агрегат и выявились артефакты в игре после минут 10 игры. Запустил Afterburner, AIDA64, начал следить: как только температура повышается примерно до 85градусов на экране появляются лютые артефакты и через секунд 30 при 86-87 градусах видеодаптер отключается(просто черный экран) на секунд 5, за это время видеокарта успевает остыть градусов до 70-75 и снова начинает греться и артефакты и гаснет и опять и опять по кругу, пока не появился синий экран скриншот прикрепил. Охлаждение на авто стоит, разгонялось до 80% где-то(сам ставил вручную на 90 и на 100%, да это все равно не решение проблемы, но, впрочем, это все равно результата не дало). Прогонял в FurMark(3D Mark у меня не работает почему-то) минут на 15-20, температура доходила до 83 и стабильно держалась до конца испытания. В простое видюха 40-41 градусов при 30-31% вращении кулеров в авторежиме. Сам не разгонял, хотя мысли такие посещали в ближайшем будущем этим заняться. До меня разгоняли ее или нет - не знаю, скорее нет, т.к. видеокарта бралась по знакомым отца, там люди в таком возрасте наврятли занимаются подобными вещами. Почему она имеет такой низкий порог, видеокарты и до 100 градусов греются, а тут до 86 и в отказ сразу… Суть в том, что на том древнем компе все пахало как надо, а на этом такая ситуация… Думал и про термопасту, правда опять же почему там работает все как надо, а здесь нет. Есть мыслишка по поводу блока питания, подумал может нехватает, как раз подзавязку начинает грется до 86, вентиляторы на полную выкручиваются, больше питания подается, а питания нет… блок на 550ват вроде как(на древнем тоже 550w), но у блоков качество разное может быть, да и на древнем питаться нечему особо)) на счет сертификатов, конечно не знаю, но… вообщем это просто мои раздумья. Подумывал может снять вентиляторы на вдуве и выдуве которые, поснимать лишние плашки оперативы и может хватать по питанию будет…не знаю вообщем. Скрин GPU-Z на всякий случай тоже прикрепил. Ах, да, дрова удалял, полностью, скачивал с оф. сайта и ставил на чистую, не помогло. Спасибо за отзывчивость, друзья.
Процессор QuadCore Intel Core i7-2600K, 3833 MHz (38 x 101)
Мат. плата MSI z77 Mpower (MS-7751)
Память (ОЗУ) DDR3 4x4=16Гб с частотой 1333
Жесткий диск (HDD) 1Тб
Видеокарта MSI N560GTX-Ti (MS-V260) Hawk Twin Frozer 3
Корпус, блок питания 550W
Система охлаждения Zalman CNPS11X и 2 вентилятора на вдув и выдув
op93h7njo0g.jpg
ytrbhas0hpw.jpg
ioaou.png
Mpei2013 вне форума   Ответить с цитированием

Старый 13.11.2018, 00:20
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Пожалуйста, обратите внимание - это похожие на вашу темы

ASUS RT-N10PV2: на одном компе работает, на другом - нет
на одном компе папки открываются, а на другом - нет
монитор включается на одном компьютере а на другом нет
Установил программу на одном компе работает а на другом нет.
На одном компьютере принтер опознается, а на другом нет?!

Старый 13.11.2018, 01:24   #2 (permalink)
Технарь
Network Аdмin
 
Аватар для Технарь
 
Регистрация: 07.01.2008
Адрес: Грозный
Сообщений: 29,321
Записей в дневнике: 41
Сказал(а) спасибо: 702
Поблагодарили 755 раз(а) в 352 сообщениях
Репутация: 93809
По умолчанию

Странно.
Точно, знаешь, что вк у них работала исправно?
__________________
Я так думаю...
ЦиУгольник! Камилла©
Технарь на форуме   Ответить с цитированием
Старый 13.11.2018, 05:12   #3 (permalink)
prima
Member
 
Регистрация: 31.08.2015
Сообщений: 13,903
Сказал(а) спасибо: 174
Поблагодарили 140 раз(а) в 61 сообщениях
Репутация: 48833
По умолчанию

Цитата:
Сообщение от Технарь Посмотреть сообщение
Странно.
Ничего странного. На той машине камень не мог видюху полностью нагрузить, а тут вваливает по самое нехочу
__________________
Пожалуйста не предлагайте мне дружбу. Не хочу отказывать, но у меня другие понятия, поэтому просто не отвечу.
prima вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 21:37.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.