Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Видеокарты


Ответ
 
Опции темы Опции просмотра
Старый 31.03.2016, 21:16   #1 (permalink)
Romannnich
Новичок
 
Регистрация: 31.03.2016
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Видеокарта не запускается

Привет!
Ребят подскажите что думаете:
* Видеокарта Asus HD 7770. Не запускается (монитор не вкл). AIDA не видит (шнур монитора от внутр. карты)
* Материнка проверена, ставили две других карты - всё работает.
* Отнёс другу, поставили на его систему. Работает только со второго PCI-Ex, с первого, основного, не пашет (у меня только один слот). Протестили со второго - всё на высоте, игры тянет как положено.

п.с. С момента невключения, пару раз запускалась с первого слота, когда вынимали память (перебирая варианты не запуска ПК). После уже не включалась.
п.с.2 На протяжении пользования картой температура была умеренной. Рабочий стол 28 градусов, при играх 65-67.
Romannnich вне форума   Ответить с цитированием

Старый 31.03.2016, 21:16
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Полезная для вас информация так же содержится тут

Не запускается видеокарта GeForce 9800GTX Palit.
Видеокарта то запускается, то нет
MSI MS-7176 Ver.2A1 (945P Neo2 H) не запускается видеокарта
Не запускается видеокарта Biostar K8T

Старый 31.03.2016, 21:29   #2 (permalink)
zix
Member
 
Аватар для zix
 
Регистрация: 13.12.2011
Сообщений: 1,152
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 649
По умолчанию

Цитата:
Сообщение от Romannnich Посмотреть сообщение
шнур монитора от внутр. карты)
При установленной дискретной карте шнур должен быть подключен к ней. Встройка выключается автоматом.
zix вне форума   Ответить с цитированием
Старый 31.03.2016, 22:39   #3 (permalink)
Андр_Ювелир
Новичок
 
Регистрация: 31.03.2016
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от zix Посмотреть сообщение
При установленной дискретной карте шнур должен быть подключен к ней. Встройка выключается автоматом.
Перефразирую вопрос ... У меня на первом слоте PCIexp (основной) она не запускается, а на втором всё нормально. Несколько раз перетыкивал: первый , второй, первый , второй. Результат одинаковый, в первом ноль, а в дополнительном - без проблем !!!
Андр_Ювелир вне форума   Ответить с цитированием
Старый 01.04.2016, 11:46   #4 (permalink)
Romannnich
Новичок
 
Регистрация: 31.03.2016
Сообщений: 2
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от Сергей С Посмотреть сообщение
логично предположить что с основным что-то не так
Да ну я ж писал... 7770 На двух ПК Не работает из основного. Другие ВК работают и там, и там.
Romannnich вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 15:37.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.