Технический форум
Вернуться   Технический форум > Компьютерный форум > Компьютерное железо > Видеокарты


Ответ
 
Опции темы Опции просмотра
Старый 07.04.2015, 03:02   #1 (permalink)
tishina2
Новичок
 
Регистрация: 07.04.2015
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Неполадки с видеокартой

Поставил gtx760 и бп700Вт. Теперь при загрузке тупит минуту на лого HP, а потом всё замирает на чёрном экране с моргающим курсором (ждал max 30 мин). Но если карту вынуть ИЛИ поменять на старую, то WIN7 запускает запросто. С новой gtx760 при попытке входа в bios начинает перечислять оборудование, подвисает на минутку и всё же запускает ОС! Система карту видит, игры летают. Винду лицензию переставлял, bios сбрасывал перемычкой и батарейкой. Последние драйвера видеокарты и биоса поставил, но всё равно виснет при старте после лого. Как исправить без замены матери?
Intel Core i7 2600 3,4Ггц
H-CUPERTINO2-H61-uA TX (Cupertino2)
ASUS Nvidia GeForce gtx760 2 gb
4GB DDR3
БП 700W (модель могу уточнить)
Windows 7 64
tishina2 вне форума   Ответить с цитированием

Старый 07.04.2015, 03:02
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Ранее на форуме создавались похожие топики

Экструдер промышленный, неполадки
Неполадки с TDA7294

Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 00:48.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.