Технический форум
Вернуться   Технический форум > Форум по мобильным устройствам > Планшеты, коммуникаторы, телефоны и софт к ним


Ответ
 
Опции темы Опции просмотра
Старый 12.12.2010, 01:23   #1 (permalink)
Blake 44
любитель
 
Аватар для Blake 44
 
Регистрация: 28.09.2010
Сообщений: 188
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 49
Exclamation Проблема с Sony K550 Fast Port

все началось после падения телефона... показывает постоянно что подключены наушники... телефон прошит мною на звук и меню... стоят патчи... это прошивка или Fast Port... если Fast Port что делать? Зарание спасибо за ответы. Знаю что на к550 Fast Port менять очень тяжело и не все мастерские возмутся...(
Blake 44 вне форума   Ответить с цитированием

Старый 12.12.2010, 01:23
Helpmaster
Member
 
Аватар для Helpmaster
 
Регистрация: 08.03.2016
Сообщений: 0

Рекомендую вам сразу пользоваться поиском схожих тем на форуме

LPT Port
Продам Linksys 48-Port 10/100+4-Port Gigabit Switch SRW248G4P
Прошивка K550
Ноутбук IBM ThinkPad A31(Com-port) продаю за 6500 р
Продам Linksys 24-Port 10/100+4-Port with PoE SRW224G4P

Старый 12.12.2010, 13:25   #2 (permalink)
Matrix
IT-Specialist
 
Аватар для Matrix
 
Регистрация: 12.04.2007
Сообщений: 2,906
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 1442
По умолчанию

постоянно подключены наушники?
1. попробуйте почистить контакты отсека куда вставляется ЗУ
2. может у вас режим(профиль) наушников включился?
3. ну накрайняк прошейте тел: FS+MAIN+CUSTOM
Matrix вне форума   Ответить с цитированием
Старый 12.12.2010, 23:58   #3 (permalink)
Various
Debes, ergo potes
 
Аватар для Various
 
Регистрация: 09.05.2009
Сообщений: 9,655
Сказал(а) спасибо: 0
Поблагодарили 17 раз(а) в 4 сообщениях
Репутация: 6630
По умолчанию

Та же фигня попадалась на к790, не знаю роняли его или нет, но помогла прошивка.
Various вне форума   Ответить с цитированием
Старый 13.12.2010, 12:21   #4 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,406
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

после того как падал? и прошивка?

пайку гнезда проверяйте . (даже одна из отпаянных ножек может проблему сделать)
Eli вне форума   Ответить с цитированием
Старый 24.11.2011, 15:31   #5 (permalink)
Sony
~~~~~~
 
Аватар для Sony
 
Регистрация: 16.03.2011
Сообщений: 944
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 463
По умолчанию

если често то тут припаянный фаст я на т700 решил эту проблему с помощью спирта почистел 9и8 контакт и всё норм
Sony вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Выкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Выкл.




Часовой пояс GMT +4, время: 10:50.

Powered by vBulletin® Version 6.2.5.
Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.