Показать сообщение отдельно
Старый 19.01.2014, 03:44   #1 (permalink)
OdiO
Новичок
 
Регистрация: 19.01.2014
Сообщений: 3
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию Дико тормозит компьютер, ваше мнение?

Первый раз с подобным встречаюсь. В двух словах, дико тормозит компьютер после 10-30 минут работы, в любом режиме. Уже погуглил и прочее. В общем, соль в том что я собрал новую систему со старыми хдд и бп 450 ватт. AMD a10 6870 с интегрированой видеокарточкой. Все нормально работало, позавчера как выяснилось уже потом на БП перестал крутиться куллер, он перегрелся, довольно сильно и компьютер потух и перестал подавать признаки жизни. Ну я не будь дурак сунул комп в окошко, БП охладился и компьютер снова заработал, что бы не травмировать дальше его нежную психику я его выключил и более не трогал. Вчера купил новый БП на 750 ватт, поставил, проверил все, нагрузки температуру и прочее, все нормально. Игры идут, с компом все нормально. Сегодня с друзьями решил поиграть в MK9 и минут через 20 все начало лагать так как будто я на 3 пне играю, перезагрузился, все нормально. И так несколько раз, в остальных играх тоже самое. Запустил кино 15 минут и фильм лагает так как будто ни одного кодека нету, а новые дрова видюха не видела уже сто лет, перезапуск, и все снова нормально. В чем может быть проблема?

Тема перемещена.
OdiO вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070