Показать сообщение отдельно
Старый 03.05.2013, 13:53   #1 (permalink)
gogoman11
Новичок
 
Регистрация: 03.05.2013
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
Exclamation Очень интересная проблема - не запускается компьютер

Здравствуйте, столкнулся с очень интересной проблемой.
Перестал включаться комп, при нажатии на power начинают крутиться вентиляторы, загораются индикаторы на матери, все как положено, но в ту же секунду все вырубается и гаснет. Потом через 5 секунд сам включается заново, и так же вырубается, и так в цикле, бесконечно.
Сначала это проблема была на старом компе: старая мать асус, кор два дуо, 2 гб рам.Решалась она полной разборкой и сборкой компа.
Сейчас недавно я собрал НОВЫЙ комп: мать Gigabyte GA-Z77X-UP7 S1155 Z77, core i7 3770K, оперативка DDR3 2400MHz 8Gb G.Skill Ripjaws Z ( F3-2400C10D-8GZH ).
Блок питания и видеокарта оставались теми же.
Работал стабильно неделю, потом выключил его как-то раз, и при повторном включении не с того не с сего случается эта проблема, пересборка на этот раз НЕ помогла.
Сразу подумал, что видимо дело в БП, так как, подключив его к той старой прошлой мати, она так же не запустилась с теми же симптомами(вентиляторы крутятся и вырубаются сразу).
Думаю хрен с ним, куплю новый, как раз хотел купить модульный БП, сейчас привез его, собрал и опять ТОЖЕ САМОЕ
у меня плохие розетки или что?умоляю, помогите, уже всю голову сломал

P.S.
через некоторое время каким-то чудом включилась старая мать(Я ЕЕ НЕ ТРОГАЛ ДАЖЕ)

конфиг:
1)Intel Core i7 3770K
2)Gigabyte GA-Z77X-UP7 S1155 Z77
3)DDR3 2400MHz 8Gb G.Skill Ripjaws Z ( F3-2400C10D-8GZH )
4)NVIDIA geforce 260 GTX
5)HDD seagate 260 GB
6)a)RaidMax BlackStone RX-600AF 600 Вт ; б)STRIKE-X 800W - на выбор
7)Windows 8 pirate


второй комп:
1)Intel Pentium(R) Dual Core 2.2 GHz
2)ASUS P5K SE
3)2 GB ram DDR2
gogoman11 вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070