Показать сообщение отдельно
Старый 06.03.2013, 23:14   #10 (permalink)
GruBiY
Новичок
 
Регистрация: 06.03.2013
Сообщений: 1
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

1. Процессор:......................... DualCore Intel Core i3-530, 2933 MHz (22 x 133)
2: Материнская плата...............ECS H55H-M (1 PCI, 2 PCI-E x1, 1 PCI-E x16, 2 DDR3 DIMM, Audio, Video, Gigabit LAN)
3: Память................................6007 МБ (DDR3-1333 DDR3 SDRAM) Samsung M378B5273CH0-CH9 и Apacer 78.A1GC6.CFZ
4: Видеокарта..........................NVIDIA GeForce GT 440 (1048256 КБ)
5: Монитор..............................Samsung SyncMaster 2033SNPlus/SN2033Plus [23" LCD] (HLOZ200035)
6: Жесткий диск(и)..................1: Hitachi HDS721050CLA362 ATA Device (500 ГБ, 7200 RPM, SATA-II)
............................................ 2: SAMSUNG SP2004C ATA Device (200 ГБ, 7200 RPM, SATA-II)
7: CD/DVD Привод(ы)................HL-DT-ST DVDRAM GSA-4165B ATA Device
8: Блок питания.......................ModelPN-450
Проблема: стал зависать наглухо комп. В журнале событий ошибок нет, кроме некорректного выключения, т.к приходиться выключать только с кнопки
запуска. Тестировал несколькими прогами, показания вольтажа не корректны. После проверки БП мультиметром - вольтаж в норме! ОССТ- показывает вместо 12v - 8,64, вместо 5в = 8.64.
Подскажите что дальше? искать проблему в материнке?
GruBiY вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070