Показать сообщение отдельно
Старый 31.01.2013, 21:04   #4 (permalink)
Dementiy
Member
 
Регистрация: 29.11.2012
Сообщений: 46
Сказал(а) спасибо: 0
Поблагодарили 1 раз в 1 сообщении
Репутация: 108
По умолчанию

Цитата:
Сообщение от Stayed Посмотреть сообщение
Проблема, скорее всего, с обратным каналом модем->атс. Для инициализации модема серверу надо получить отклик, а модему такой кусок(3км) провода "пробить" тяжело. Просто не отключайте модем и все.
Та дело втом что линию уже укоротили, и затухания уменьшились на 10Дб-а ето не мало!! Было затухание-59Дб, а стало 48Дб
а SNR MARGIN-был 7-8Дб, а стал- 15-16Дб///// но у меня небыло проблем и при первоночальных параметрах линии-вот в чем фикус! Буду тогда непосредственно с провайдером говорить-когда буду коннектиться чтоб они сразу и там смотрели! Сегодня сразу закконектился, с первого раза, модем не выключал, только комп отключил, потом проверил через часик ,та там включай отключай комп, то уже не пропадает соединение .-пока модем не отключиш ---его питание!! Но меня еще интересует такое>>> может кто-то по моей паре себе разгуливает по инету, когда я немогу закконектиться??? Если такое может быть, то самому можно предпринять какие-то меры чтобы обезвредить етого засранца??? IP-адрес у меня статистический и подключение не PPOE-с логином и паролем!!
Dementiy вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070