Показать сообщение отдельно
Старый 28.09.2012, 15:31   #25 (permalink)
-ЗЛОЙ-
Banned
 
Регистрация: 04.10.2010
Сообщений: 3,765
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 2154
По умолчанию

Цитата:
Сообщение от aleksis777 Посмотреть сообщение
подсоединил к питанию кулер и сидюк
а сидюк нафига???
Цитата:
Сообщение от aleksis777 Посмотреть сообщение
перемкнул зеленый и черный контакты работает
из чего следует, что БП вероятнее всего рабочий, но проверка заменой не помешает
Цитата:
Сообщение от aleksis777 Посмотреть сообщение
может на блоке питания контакт какой-то не доходит до матери не запускает ее, может такое быть?
оч маловероятно (если только сам чего-то не напартачил вмешательством)
Цитата:
Сообщение от aleksis777 Посмотреть сообщение
а если совсем древний блок питания на 200 ватт найду можно его он потянет,там же на нем еще будут все контакты ,а у меня на 24 пиновом одного нет,ниче страшного?
200 Вт АТХ? попробуйте еще найти. По идее хватит вот только нагрузка будет большая на БП и греться будет и "пробить" в последствии может...
что значит "одного нет" нет провода в штекере АТХ или как?
-------------------------------------
-замерить сопротивления на юсб д+ д-
-замерить сопротивление моста на землю
-замерить напряжение в дежурке на ресете и пвр_он
-проверить на кз/побой мосфеты питающие мост
-результаты огласить
ЗЫ
типичная проблема для данных материнок - отвал нф4...
-ЗЛОЙ- вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070