Показать сообщение отдельно
Старый 12.02.2008, 10:36   #13 (permalink)
REGFILES
Member
 
Регистрация: 11.02.2008
Сообщений: 99
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от g0ost
Как включил комп и зашёл в игру не лагало перед этим сделал тест, он был следующим:
Температуры:
Системная плата 43 °C (109 °F)
ЦП 37 °C (99 °F)
Графический процессор 56 °C (133 °F)
Seagate ST3120026A 41 °C (106 °F)


Как залагало вышел и снова сделал тест.


Температуры:
Системная плата 43 °C (109 °F)
ЦП 41 °C (106 °F)
Графический процессор 71 °C (160 °F)
Seagate ST3120026A 43 °C (109 °F)
В этой программе можно зделать подругому не нужно выходить и делать просто зайди Фаил-Настройки-Мониторинг аппаратуры-Отчёт- Выставь нужные галочки и поставь: Отчёт о показаниях датчиков в фаил HTML и выбери куда сохранять фаил потом поиграйся после глюков просто зайду в папку куда сохранял этот фаил отчёта и посмотри он всё подробно раскажет. ПОТОМ СЮДА. А так всё уже успевает немного охладиться пока ты выходишь и тд. и вообще лучше там все галки поставь. по датчикам.

а по этим температурам всё в норме хотя доп кулер в корпус всётаки можно поставить и на винт кулер не мешало бы, но пока что я не могу сказать что твои тормоза из за температуры. потесть ещё.
REGFILES вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070