Показать сообщение отдельно
Старый 08.03.2010, 10:44   #5 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

Цитата:
Сообщение от Grandross Посмотреть сообщение
Дело было так:

Вконтакте слушал радио сёрфил в инете - тут раз всё виснет, вообще все; машина не на что не реагирует.
Делаю ребут через reset - горит красная и зеленые лампочки изображения нет, писка нет .........
выключаю с сети и начинаю менять железо:

Железо на машине(машина старой школы=) p4 478сокет 512 мб 333-ей оперативки и видеокарта agp 5700le geforce(так вроде, ну это не важно)

Снял все, оставил оперативку и видео запуск все тоже самое - тишина вращение кулеров черный экран
меняю память виодекарту моник - нет результата
Меняю бп!!!!!! - включаю есть контакт!!!!! пошел post и тд и тп, ну думаю проблема найдена!
НО начинаю собирать и вместо этого бп ставлю новый(принес друг) он 24 жильный на матери 20 жильный вход ну там 4 отсоединяются - собрал поставил - запуск тоже самое ..............
Снимаю этот бп ставлю тот на котором завелось - черный экран тишины

Снял все оставил мать и проц - включил, помоему при 1-ом запуске попищал спикер в дальнейших действиях мертв и как сейчас....

В чем проблема??? Биос? вроде обнулял раз 10 прошить не могу нет изображения...
проверь замыкание на железе ( материнку)
и крепление материнки в коробке
перемычка биоса на месте ?

потом
Цитата:
Делаю ребут через reset - горит красная и зеленые лампочки изображения нет, писка
так же,может говорить что жесткий или сд подвисают ...
Eli вне форума  
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070