Показать сообщение отдельно
Старый 11.10.2009, 21:57   #19 (permalink)
Eli
TEHNARI.RU
 
Аватар для Eli
 
Регистрация: 31.03.2008
Адрес: Израиль
Сообщений: 18,403
Записей в дневнике: 7
Сказал(а) спасибо: 10
Поблагодарили 1 раз в 1 сообщении
Репутация: 14031
По умолчанию

Цитата:
Сообщение от Plodder Посмотреть сообщение
Олег, значит так.
2. В безопасном не видел, но при последующей перезагрузке - появляется. Возможно, выборка по загрузке в безопасном режиме нерепрезентативна - надо просто больше попыток?
3. Драйвер удалял в безопасном режиме трижды. При обычной загрузке поставил свежий скачанный из инета совместимый драйвер - он встал криво. Снова удалил в безопасном, поставил более ранний драйвер. Есть старый глюк. Снова удалил в безопасном, в обычном позволил самоопределить устройство и загрузить драйвер - это был тот же драйвер, что и удалил в самом начале. Сейчас работаю на нем.
4. Дисплей самсунг SyncMaster 713N, настройки не трогал. Частота обновления выставлена на 60, хотя оба (монитор и карта) поддерживают и более высокую. пробовал подключать его как внешний к ноутбуку - вроде, все в порядке.
5. Похоже, началось после переустановки драйвера МФУ (или это просто так совпало ?). Блок питания пашет. Визуально отошедших контактов, подтеков или лопнувших конденсаторов не вижу.
1.и ты ставил все время тот же самый драйвер?
*.что значить совместимый? почему не родной?
*.что за карта у тебя?

2.желательно - удаление по новой + перед установкой драйвера, прочистить реестр, для удаление хвостов драйвера.
Eli вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070