Показать сообщение отдельно
Старый 10.04.2016, 00:41   #2 (permalink)
prima
Member
 
Регистрация: 31.08.2015
Сообщений: 8,758
Сказал(а) спасибо: 123
Поблагодарили 91 раз(а) в 35 сообщениях
Репутация: 36791
По умолчанию

На cpu-upgrade пять вариантов процессора 5200. Они требуют версии биос от 1.4 до 1.9. Качайте последнюю и пробуйте шить разными версиями AMI WinFlash.
prima вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070