Показать сообщение отдельно
Старый 25.08.2009, 23:40   #3 (permalink)
realstar
Новичок
 
Регистрация: 24.07.2009
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

да,стоит. Только не Висты а Seven.

заплатка не сработала,и пишет что это обновление устанавливать не нужно,так как стоит лучшая версия!

Последний раз редактировалось realstar; 25.08.2009 в 23:44
realstar вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070