Показать сообщение отдельно
Старый 26.12.2009, 05:19   #5 (permalink)
VISHIBALA
Новичок
 
Регистрация: 26.12.2009
Сообщений: 4
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 0
По умолчанию Загрузка ЦП 100%, а в процессах бездействует 99%

Прошёлся по форуму, увидел пару подобных проблем, но они так до конца и небыли решены, либо же описание не подходило под мои симптомы. Суть такова, смотрю допустим фильм, в это время с интервалом в 10-15 сек есть микро зависание, оч маленькие. Когда на компе проходит какой либо процес, хотя рание он вообще для моей конфигурации компа ничего не стоил, щас изза него заметны сильные зависания. Это жудко раздражает, ибо такого ранее небыло в ПРИНЦИПЕ, а если и бывало то оператива была на 95% использована, и то загрузка до 75% доходила. Сейчас загрузка ЦП очень сильно колеблится, от 2 до 99%, хотя в то же время в "процессах" бездействует 99%. Комп в данный момент проверяет AVAST, пока из 26к файлов, ни одного вируса или чего либо с этим связаного.
Вот конфигурация компа, и скрин диспетчера задач.
http://i023.radikal.ru/0912/cf/20a430515851t.jpg
http://s51.radikal.ru/i133/0912/13/898809df03b6t.jpg
Хочу спросить у вас совета, с чем может быть связано подобное? Сегодня утром повторно прочищу все куллеры, смажу. Есть подозрения что это винда, хотя в предыдущий раз такого не наблюдалось.
ЗЫ: кстати, зависания иногда начинаются через некоторое время, минут 10-20. Делаю рестарт компа, всё на время стабилизируется, и снова начинает через время лагать =(
VISHIBALA вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070