Показать сообщение отдельно
Старый 29.01.2007, 18:25   #1 (permalink)
Guest
Guest
 
Сообщений: n/a
По умолчанию Тестирование устройств компьютера

Я недавно купил новый комп, сборочный. Проблемы начались где-то
через неделю-полторы. Сначала комп перезагружался сам без
каких-либо на то причин, в разных ситуациях. Думал, да и мне
говорили, - что эо вирусы. Проверял, систему переустанавливал
- толку 0. Потом начал блок питания гудеть при включении, чуть
поработает комп, несколько минут, выключал, потом включал
обратно - уже нормально. Обратился к своему продавцу, он мне
заменил блок питания. Поставил на 400 Вт, а был на 350 Вт.
Вроде бы более-менее нормально всё было.. но. Опять
повторилась перезагрузка, потом проявляются такие глюки,
которых я никак не ожидал увидеть на новом компе. Например, в
phtoshop cs2 открыта фотография, я открываю диалоговое окно
blending options, беру его за верхушку перемещаю чтоб увидеть
фото, которое под ним, и происходит эффект медленной
прорисовки нижнего фото, как будто это делается на компе со
128Мб памяти, то есть.. вот такое.. Я уверен, что тут что-то
не так. Но что - я не могу знать. Поэтому и прошу помощи,
может кто встречался с подобными проблемами. А вот описание
моего системника:

Athlon 3800+ Box
Foxconn nForce4 Ultra 939S
2*512 Mb Take MS 4200
Ati x800GTO 256Mb/256bit Saphire
DVD Lg +-R Double 18x
250Gb Hitachi - 16Mb cashe NCQ2
  Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070