Показать сообщение отдельно
Старый 04.10.2009, 18:16   #19 (permalink)
Мартышонок
Новичок
 
Регистрация: 19.05.2008
Сообщений: 11
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 10
По умолчанию

Цитата:
Сообщение от interesnovse- Посмотреть сообщение
Enlakesh, извиняюсь еще раз, но все-равно не пойму суть проблемы. Во первых не видно на самом деле ничего на снимке. А во вторых, Adobe Flash Player (Flash Player (Firefox, Opera) (1.83 MB)) - это спец. для Оперы - установлен? А также Vista Codec Package тоже установлен? Других кодеков кроме этого на Vista установлено не должно быть. А версия Оперы БЕТА? Номер 10 или номер 8 ( шутка )
P.S. И драйвер Вы не перепутали, для ноута нужны другие драйверы. Карта называется может быть не Radeon HD4570, а ATI Mobility Radeon HD 4570?
Слоожноо)) Итак по пунктам.
1.Опера у меня 10ая. не БЕТА)
2. Установил Виста кодек пак.
3. Видео естественно Ati Mobility Radeon HD4570 и драва брал с Сайта ВАйо для этой модели.
Еще раз про проблему- появляется полоса от курсора)))) Я уже не знаю как можно по другому это объяснить, но сталкиваюсь с этим впервые)).
Вот пример...Заходим к примеру в новый Вольфенштайн и что мы имеем? там где находится курсор от него появяется белая полоса горизонтальная..вдоль экрана))) она появляется и сразу исчезает, немного покрутим мышку и вновь мерцает полоса....А если заходим уже в игру ,то получаем жуть- постоянно при вращении камеры в центре появляется эта полоса!На всю горизонталь монитора.)
Все, больше объяснить иначе не могу)
Но если бы это на самом деле было мелочью, то я бы не обращал внимание.
Жуткая зараза)
Мартышонок вне форума   Ответить с цитированием
Ads

Яндекс

Member
 
Регистрация: 31.10.2006
Сообщений: 40200
Записей в дневнике: 0
Сказал(а) спасибо: 0
Поблагодарили 0 раз(а) в 0 сообщениях
Репутация: 55070